<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://www.elsur.mx/xmlrpc.php">

                  	<title>Aprueba Congreso Cuentas Públicas 2016 del Estado - El Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aprueba Congreso Cuentas Públicas 2016 del Estado - El Sur" />
<meta property="og:description" content="*Del año fiscal 2016 *Ayuntamiento de Campeche, sin comprobar 5 mdp Con 24 votos a favor y nueve en contra del bloque blanquiazul, el Congreso del Estado aprobó por mayoría el dictamen de la Cuenta Pública del Estado, ejercicio fiscal 2016, en cuyo informe la Auditoría Superior del Estado de Campeche (Asecam), le hizo un &hellip;" />
<meta property="og:url" content="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" />
<meta property="og:site_name" content="El Sur" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2018-07-11T00:30:10-05:00" />
<meta property="article:modified_time" content="2018-07-10T23:30:20-05:00" />
<meta property="og:updated_time" content="2018-07-10T23:30:20-05:00" />
<meta property="og:image" content="http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="*Del año fiscal 2016 *Ayuntamiento de Campeche, sin comprobar 5 mdp Con 24 votos a favor y nueve en contra del bloque blanquiazul, el Congreso del Estado aprobó por mayoría el dictamen de la Cuenta Pública del Estado, ejercicio fiscal 2016, en cuyo informe la Auditoría Superior del Estado de Campeche (Asecam), le hizo un [&hellip;]" />
<meta name="twitter:title" content="Aprueba Congreso Cuentas Públicas 2016 del Estado - El Sur" />
<meta name="twitter:image" content="http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="http://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="http://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='daynight_vc_minimal-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=4.7.11' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=4.7.11'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.elsur.mx/?p=134033' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsur.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsur.mx%2Faprueba-congreso-cuentas-publicas-2016-del%2F" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">html.daynight_light_skin{background-color:transparent;background-repeat:repeat;background-size:cover;background-attachment:fixed;background-position:center center;background-image:url('http://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');}html.daynight_dark_skin{background-color:transparent;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-134033 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                Miércoles, julio 11, 2018                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="El Sur" href="http://www.elsur.mx/" rel="home">
                                <img  height=100 src="http://www.elsur.mx/wp-content/uploads/2017/12/logo-el-sur-de-campeche-1.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://www.elsur.mx/">Home</a> <span class="divider">&raquo;</span> <a href="http://www.elsur.mx/category/local/">Capital</a> <span class="divider">&raquo;</span> Aprueba Congreso Cuentas Públicas 2016 del Estado</nav>		<div id="post-134033" class="content_wrapper single_content_wrapper post-134033 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Aprueba Congreso Cuentas Públicas 2016 del Estado</h1><span class="blog_meta_item blog_meta_category">In <a href="http://www.elsur.mx/category/local/" rel="category tag">Capital</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="800" height="534" src="http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia.jpg 800w, http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia-300x200.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia-768x513.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia-599x400.jpg 599w" sizes="(max-width: 800px) 100vw, 800px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/&amp;media=http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia.jpg&amp;description=Aprueba%20Congreso%20Cuentas%20Públicas%202016%20del%20Estado" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2018-07-11"/>
			<meta itemprop="dateModified" content="2018-07-10"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" itemid="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<p style="text-align: center;"><strong>*Del año fiscal 2016 *Ayuntamiento de Campeche, sin comprobar 5 mdp</strong></p>
<p>Con 24 votos a favor y nueve en contra del bloque blanquiazul, el Congreso del Estado aprobó por mayoría el dictamen de la Cuenta Pública del Estado, ejercicio fiscal 2016, en cuyo informe la Auditoría Superior del Estado de Campeche (Asecam), le hizo un total de 28 observaciones y 23 recomendaciones.</p>
<p>Previo a someterse a la aprobación del Pleno de la LXII Legislatura, durante la vigésima primera sesión ordinaria, se dio lectura al dictamen, donde se destaca que quedan gastos por comprobar por la cantidad de 5 millones 685 mil 818 pesos.</p>
<p>De las 29 auditorías que realizó la Asecam a un total de 46 entidades, entre Secretarías y Organismos Descentralizados del Gobierno del Estado, resaltan que la mayoría son por incumplimiento de las disposiciones de la Ley General de Contabilidad Gubernamental y de la Normativa emitida por el Consejo Nacional de Armonización Contable (Conac), así como por falta de publicación de información en materia de transparencia y difusión de la información financiera trimestral y anual del ejercicio fiscal 2016; en otros como el Instituto Electoral del Estado (IEEC), donde no se justificaron los ingresos de libre disposición.</p>
<p>Cabe destacar que de los entes fiscalizados fueron observados debido a que la Secretaría de Hacienda y Crédito Público (SHCP) no participó al Gobierno del Estado recursos derivados del Impuesto Sobre la Renta (ISR) relativo a sueldos y salarios pagados.</p>
<p>De manera general, los entes fiscalizados no emiten Comprobantes Fiscales Digitales, tienen errores u omisiones en su complemento o no presentan declaración en tiempo y forma.</p>
<p>La Auditoria Superior del Estado (Asecam), recomendó a los entes revisados apegarse a los criterios de Ley y cumplir con toda la comprobación y emisión de documentos electrónicos tal cual establece la Ley vigente.</p>
<p><strong>5 MDP SIN COMPROBAR EN AYUNTAMIENTO DE CAMPECHE</strong></p>
<p>Respecto de la Cuenta Pública del Municipio de Campeche del 1 de enero al 31 de diciembre del año 2016, la Asecam efectuó seis auditorías con las que se fiscalizó a siete entidades fiscalizadas, e hizo 5 recomendaciones y 12 observaciones, y recursos por comprobar por 5 millones 975 mil 854 pesos.</p>
<p>Entre las observaciones señala el informe, el incumplimiento de las disposiciones de la Ley General de Contabilidad Gubernamental y de la normativa emitida por el Consejo Nacional de Armonización Contable (Conac) en lo que respecta a: registro contable y presupuestal de operaciones sin apegarse al Clasificador por Objeto del Gasto; falta de conciliación del inventario con los registros contables; falta publicación de información contable en la página de internet del Ayuntamiento; y falta de requisitos en la integración de la Cuenta Pública.</p>
<figure id="attachment_134034" style="width: 300px" class="wp-caption alignright"><a href="http://www.elsur.mx/wp-content/uploads/2018/07/sesion-2.jpg"><img class="size-medium wp-image-134034" src="http://www.elsur.mx/wp-content/uploads/2018/07/sesion-2-300x200.jpg" alt="" width="300" height="200" srcset="http://www.elsur.mx/wp-content/uploads/2018/07/sesion-2-300x200.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/07/sesion-2-768x512.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/07/sesion-2-600x400.jpg 600w, http://www.elsur.mx/wp-content/uploads/2018/07/sesion-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Con 24 votos a favor y 9 en contra, fueron aprobadas las Cuentas Públicas del Estado del 2016, donde la Asecam realizó 28 observaciones y 23 recomendaciones.</figcaption></figure>
<p>Además que el presupuesto de egresos devengado es mayor al importe de los ingresos recaudados y se detectaron erogaciones por concepto de comisiones cobradas por cheque expedido sin fondos por 12 mil 699 pesos y erogaciones sin evidencia de la recepción e ingreso al almacén de materiales por parte del Ayuntamiento y sin evidencia de la distribución a las áreas para su aplicación por 73 mil 081 pesos, así como pagos no justificados a proveedores por dos millones 567 mil 650 pesos.</p>
<p>Como parte del orden del día, fue aprobado el dictamen relativo a una iniciativa para reformar el artículo 40 y adicionar un último párrafo al artículo 10 de la Ley de Presupuesto de Egresos del Estado, para el ejercicio fiscal 2018, promovida por el Ejecutivo estatal, sesión en la que se llamó al</p>
<p>diputado suplente Gabriel Jesús Guerra Sandoval, en virtud de la licencia concedida al diputado Eliseo Fernández Montúfar. Antes se dio lectura a una iniciativa para crear el Premio al Mérito “Mujeres Valor de Campeche”.</p>
<p>&nbsp;</p>

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/&amp;media=http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia.jpg&amp;description=Aprueba%20Congreso%20Cuentas%20Públicas%202016%20del%20Estado" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/permisionarios-retrasan-padron-pescadores/" title="Permisionarios retrasan padrón de pescadores" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://www.elsur.mx/permisionarios-retrasan-padron-pescadores/">Permisionarios retrasan padrón de pescadores</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="134033, 134066" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="13689" data-loaderimage="http://www.elsur.mx/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="13689"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="134057" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/07/presentación-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/">Impulsan a alumnos con Aptitudes Sobresalientes</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jul 11, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 55</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">*A través de proyectos educativos *Brindarán la Seduc acciones planeadas estratégicamente, acordes a sus necesidades específicas, sus intereses, tomando</p><span class="read_more_button"><a href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="134012" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/07/tribunal-2-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/">Prevén entregar constancia en un mes a AMLO</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jul 11, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 62</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">El Tribunal Electoral del Poder Judicial de la Federación (TEPJF) tratará de adelantar la fecha para entregar la constancia</p><span class="read_more_button"><a href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/transparencia-en-conteo-votos/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="133974" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/07/conteo-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/transparencia-en-conteo-votos/">Transparencia en conteo de votos</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jul 11, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 55</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/transparencia-en-conteo-votos/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">Representantes de partidos afirmaron que están pendientes del proceso defendiendo el voto ciudadano, pero hay otros que tratan de</p><span class="read_more_button"><a href="http://www.elsur.mx/transparencia-en-conteo-votos/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 abril, 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" title="Aprueba Congreso Cuentas Públicas 2016 del Estado"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/07/congreso-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/" title="Aprueba Congreso Cuentas Públicas 2016 del Estado">Aprueba Congreso Cuentas Públicas 2016 del Estado</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11 julio, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/permisionarios-retrasan-padron-pescadores/" title="Permisionarios retrasan padrón de pescadores"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/07/pescadores2-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/permisionarios-retrasan-padron-pescadores/" title="Permisionarios retrasan padrón de pescadores">Permisionarios retrasan padrón de pescadores</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11 julio, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/permisionarios-retrasan-padron-pescadores/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/" title="Impulsan a alumnos con Aptitudes Sobresalientes"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/07/presentación-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/" title="Impulsan a alumnos con Aptitudes Sobresalientes">Impulsan a alumnos con Aptitudes Sobresalientes</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11 julio, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/" title="Prevén entregar constancia en un mes a AMLO"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/07/tribunal-2-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/" title="Prevén entregar constancia en un mes a AMLO">Prevén entregar constancia en un mes a AMLO</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11 julio, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/transparencia-en-conteo-votos/" title="Transparencia en conteo de votos"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/07/conteo-1-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/transparencia-en-conteo-votos/" title="Transparencia en conteo de votos">Transparencia en conteo de votos</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11 julio, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/transparencia-en-conteo-votos/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/a-punto-colapsar-edificios-coloniales/" title="A punto de colapsar edificios coloniales"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/07/COLAPSAN-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/a-punto-colapsar-edificios-coloniales/" title="A punto de colapsar edificios coloniales">A punto de colapsar edificios coloniales</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 11 julio, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/a-punto-colapsar-edificios-coloniales/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div>		<div id="recent-posts-2" class="widget_container widget_content widget widget_recent_entries clearfix">		<h4 class="widget_title title clearfix"><span class="page_header_title">Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.elsur.mx/aprueba-congreso-cuentas-publicas-2016-del/">Aprueba Congreso Cuentas Públicas 2016 del Estado</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/permisionarios-retrasan-padron-pescadores/">Permisionarios retrasan padrón de pescadores</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/impulsan-a-alumnos-aptitudes-sobresalientes/">Impulsan a alumnos con Aptitudes Sobresalientes</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/preven-entregar-constancia-en-mes-a-amlo/">Prevén entregar constancia en un mes a AMLO</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/transparencia-en-conteo-votos/">Transparencia en conteo de votos</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget_container widget_content widget widget_recent_comments clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-301"><a href="http://www.elsur.mx/category/deportes/" >Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.elsur.mx/category/local/" >Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.elsur.mx/category/carmen/" >Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="http://www.elsur.mx/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://www.elsur.mx/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.elsur.mx/category/policia/" >Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="http://www.elsur.mx/category/regional/" >Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.elsur.mx/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.elsur.mx/category/sociales/" >¡Hola!</a>
</li>
		</ul>
</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
    </body>
    
</html>