<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://www.elsur.mx/xmlrpc.php">

                  	<title>Arrestan a tres por  amenazas con arma - El Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestan a tres por  amenazas con arma - El Sur" />
<meta property="og:description" content="Tres sujetos, dos de 26 años y uno de 24 años, fueron detenidos a bordo de un vehículo tipo Golf por elementos de la Policía Estatal Preventiva (PEP), sobre la calle San Andrés por avenida Periférica del Fraccionamiento Villas de Santa Ana, luego que fueran reportados por vecinos a la central 911 por amenazar a &hellip;" />
<meta property="og:url" content="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" />
<meta property="og:site_name" content="El Sur" />
<meta property="article:section" content="Carmen" />
<meta property="article:published_time" content="2018-05-06T00:12:05-05:00" />
<meta property="article:modified_time" content="2018-05-06T01:43:06-05:00" />
<meta property="og:updated_time" content="2018-05-06T01:43:06-05:00" />
<meta property="og:image" content="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tres sujetos, dos de 26 años y uno de 24 años, fueron detenidos a bordo de un vehículo tipo Golf por elementos de la Policía Estatal Preventiva (PEP), sobre la calle San Andrés por avenida Periférica del Fraccionamiento Villas de Santa Ana, luego que fueran reportados por vecinos a la central 911 por amenazar a [&hellip;]" />
<meta name="twitter:title" content="Arrestan a tres por  amenazas con arma - El Sur" />
<meta name="twitter:image" content="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="http://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="http://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='daynight_vc_minimal-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=4.7.10' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=4.7.10'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://www.elsur.mx/?p=121533' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsur.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsur.mx%2Farrestan-a-tres-%25e2%2580%25a8amenazas-arma%2F" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">html.daynight_light_skin{background-color:transparent;background-repeat:repeat;background-size:cover;background-attachment:fixed;background-position:center center;background-image:url('http://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');}html.daynight_dark_skin{background-color:transparent;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-121533 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                Domingo, mayo 06, 2018                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="El Sur" href="http://www.elsur.mx/" rel="home">
                                <img  height=100 src="http://www.elsur.mx/wp-content/uploads/2017/12/logo-el-sur-de-campeche-1.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://www.elsur.mx/">Home</a> <span class="divider">&raquo;</span> <a href="http://www.elsur.mx/category/carmen/">Carmen</a> <span class="divider">&raquo;</span> Arrestan a tres por  amenazas con arma</nav>		<div id="post-121533" class="content_wrapper single_content_wrapper post-121533 post type-post status-publish format-standard has-post-thumbnail hentry category-carmen">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Arrestan a tres por  amenazas con arma</h1><span class="blog_meta_item blog_meta_category">In <a href="http://www.elsur.mx/category/carmen/" rel="category tag">Carmen</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="800" height="450" src="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg 800w, http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-300x169.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-768x432.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-671x377.jpg 671w" sizes="(max-width: 800px) 100vw, 800px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/&amp;media=http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg&amp;description=Arrestan%20a%20tres%20por%20 amenazas%20con%20arma" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2018-05-6"/>
			<meta itemprop="dateModified" content="2018-05-6"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" itemid="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<figure id="attachment_121534" style="width: 300px" class="wp-caption alignright"><a href="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg"><img class="size-medium wp-image-121534" src="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-300x169.jpg" alt="" width="300" height="169" srcset="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-300x169.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-768x432.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-671x377.jpg 671w, http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Detienen a tres sujetos por portación de arma de fuego</figcaption></figure>
<p>Tres sujetos, dos de 26 años y uno de 24 años, fueron detenidos a bordo de un vehículo tipo Golf por elementos de la Policía Estatal Preventiva (PEP), sobre la calle San Andrés por avenida Periférica del Fraccionamiento Villas de Santa Ana, luego que fueran reportados por vecinos a la central 911 por amenazar a una mujer con un arma de fuego.</p>
<p>Los hechos se registraron cerca 20:00 horas a través de una llamada anónima a la central de 911, donde reportaban a tres sujetos a bordo de un automóvil Volkswagen tipo Golf, modelo 1998, modificado, color rojo, con placas de circulación DHY-96-22 del estado de Campeche, armados con una pistola en las inmediaciones del fraccionamiento antes mencionado.</p>
<p>A la llegada de los uniformados visualizaron la unidad y al percatarse el conductor intentó darse a la fuga pero los oficiales les cerraron el paso con la patrulla y pidieron apoyo de más unidades.</p>
<p>En la espera del apoyo de los uniformados, bajaron a los ocupantes de la unidad para realizar una revisión al vehículo donde encontraron un arma de fuego exclusivo del cuerpo policiaco y de inmediato procedieron a asegurar el vehículo y a los tres ocupantes.</p>
<p>Los tres sujetos fueron esposados y trasladados a la Vicefiscalía, donde quedaron en calidad de presentados por portación de arma de fuego, amenaza agravada y resistencia al arresto, en donde permanecerán hasta que se determine su situación legal, la unidad motriz fue llevada al corralón municipal.</p>

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/&amp;media=http://www.elsur.mx/wp-content/uploads/2018/05/detenidos.jpg&amp;description=Arrestan%20a%20tres%20por%20 amenazas%20con%20arma" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/bravos-sigue-imparable-en-la-fortaleza/" title="Bravos sigue imparable en la Fortaleza" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://www.elsur.mx/bravos-sigue-imparable-en-la-fortaleza/">Bravos sigue imparable en la Fortaleza</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/continua-la-atraccion-inversiones/" title="Continúa la atracción de inversiones" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://www.elsur.mx/continua-la-atraccion-inversiones/">Continúa la atracción de inversiones</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="121533, 121472, 121512" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="12464" data-loaderimage="http://www.elsur.mx/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="12464"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="121518" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/05/smn3-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/">Jura de Bandera / A demostrar su amor a la Patria, llaman a jóvenes</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> May 6, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 198</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">Tras destacar que la forma en que se realiza el servicio militar ha cambiado a lo largo de la</p><span class="read_more_button"><a href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="121521" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/05/docentes-copia-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/">A EVALUACIÓN, 89 % DE LOS DOCENTES CONVOCADOS</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> May 6, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 156</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">Un total de 245 docentes que representan el 89 por ciento de los convocados, participaron en los procesos de</p><span class="read_more_button"><a href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="121482" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/05/prd-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/">Celebra PDR el 29 aniversario de su fundación</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> May 6, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 105</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">En el 29 aniversario del Partido de la Revolución Democrática (PRD), los candidatos a diversos cargos locales y federales,</p><span class="read_more_button"><a href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 abril, 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/" title="Jura de Bandera / A demostrar su amor a la Patria, llaman a jóvenes"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/05/smn3-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/" title="Jura de Bandera / A demostrar su amor a la Patria, llaman a jóvenes">Jura de Bandera / A demostrar su amor a la Patria, llaman a jóvenes</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 6 mayo, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/" title="A EVALUACIÓN, 89 % DE LOS DOCENTES CONVOCADOS"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/05/docentes-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/" title="A EVALUACIÓN, 89 % DE LOS DOCENTES CONVOCADOS">A EVALUACIÓN, 89 % DE LOS DOCENTES CONVOCADOS</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 6 mayo, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/" title="Celebra PDR el 29 aniversario de su fundación"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/05/prd-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2018/05/prd-100x76.jpg 100w, http://www.elsur.mx/wp-content/uploads/2018/05/prd-300x225.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/05/prd-768x576.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/05/prd-533x400.jpg 533w, http://www.elsur.mx/wp-content/uploads/2018/05/prd.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/" title="Celebra PDR el 29 aniversario de su fundación">Celebra PDR el 29 aniversario de su fundación</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 6 mayo, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/taxista-provoca-colision/" title="Taxista  provoca colisión"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/05/NOTA-GAVIOTAS-4-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2018/05/NOTA-GAVIOTAS-4-100x76.jpg 100w, http://www.elsur.mx/wp-content/uploads/2018/05/NOTA-GAVIOTAS-4-300x225.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/05/NOTA-GAVIOTAS-4-768x576.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/05/NOTA-GAVIOTAS-4-533x400.jpg 533w, http://www.elsur.mx/wp-content/uploads/2018/05/NOTA-GAVIOTAS-4.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/taxista-provoca-colision/" title="Taxista  provoca colisión">Taxista  provoca colisión</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 6 mayo, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/taxista-provoca-colision/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/continua-la-atraccion-inversiones/" title="Continúa la atracción de inversiones"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/05/sede2-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/continua-la-atraccion-inversiones/" title="Continúa la atracción de inversiones">Continúa la atracción de inversiones</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 6 mayo, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/continua-la-atraccion-inversiones/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" title="Arrestan a tres por  amenazas con arma"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/05/detenidos-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/" title="Arrestan a tres por  amenazas con arma">Arrestan a tres por  amenazas con arma</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 6 mayo, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/arrestan-a-tres-%e2%80%a8amenazas-arma/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div>		<div id="recent-posts-2" class="widget_container widget_content widget widget_recent_entries clearfix">		<h4 class="widget_title title clearfix"><span class="page_header_title">Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.elsur.mx/jura-bandera-a-demostrar-amor-a-la-patria-llaman-a-jovenes/">Jura de Bandera / A demostrar su amor a la Patria, llaman a jóvenes</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/a-evaluacion-89-los-docentes-convocados/">A EVALUACIÓN, 89 % DE LOS DOCENTES CONVOCADOS</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/celebra-pdr-29-aniversario-fundacion/">Celebra PDR el 29 aniversario de su fundación</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/taxista-provoca-colision/">Taxista  provoca colisión</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/continua-la-atraccion-inversiones/">Continúa la atracción de inversiones</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget_container widget_content widget widget_recent_comments clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-301"><a href="http://www.elsur.mx/category/deportes/" >Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.elsur.mx/category/local/" >Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.elsur.mx/category/carmen/" >Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="http://www.elsur.mx/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://www.elsur.mx/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.elsur.mx/category/policia/" >Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="http://www.elsur.mx/category/regional/" >Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.elsur.mx/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.elsur.mx/category/sociales/" >¡Hola!</a>
</li>
		</ul>
</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
    </body>
    
</html>