<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://www.elsur.mx/xmlrpc.php">

                  	<title>Se ha atendido a 220 mil jóvenes en 4 años: EAM - El Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se ha atendido a 220 mil jóvenes en 4 años: EAM - El Sur" />
<meta property="og:description" content="En los cuatro años que se tiene de gobierno, se han atendido a poco más de 220 mil jóvenes en todo el Estado, para poder entender lo que piensa y siente la juventud campechana, y así atender las problemáticas de los mismos en los diferentes municipios, afirmó el director del Instituto de la Juventud, Eduardo &hellip;" />
<meta property="og:url" content="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" />
<meta property="og:site_name" content="El Sur" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2019-07-30T00:27:56-05:00" />
<meta property="article:modified_time" content="2019-07-29T23:04:23-05:00" />
<meta property="og:updated_time" content="2019-07-29T23:04:23-05:00" />
<meta property="og:image" content="http://www.elsur.mx/wp-content/uploads/2019/07/earevalo.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En los cuatro años que se tiene de gobierno, se han atendido a poco más de 220 mil jóvenes en todo el Estado, para poder entender lo que piensa y siente la juventud campechana, y así atender las problemáticas de los mismos en los diferentes municipios, afirmó el director del Instituto de la Juventud, Eduardo [&hellip;]" />
<meta name="twitter:title" content="Se ha atendido a 220 mil jóvenes en 4 años: EAM - El Sur" />
<meta name="twitter:image" content="http://www.elsur.mx/wp-content/uploads/2019/07/earevalo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="http://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="http://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='daynight_vc_minimal-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=4.7.13' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=4.7.13'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.13" />
<link rel='shortlink' href='http://www.elsur.mx/?p=196428' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsur.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsur.mx%2Fen-4-anos-se-han-atendido-a-220-mil-jovenes-am%2F" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">html.daynight_light_skin{background-color:transparent;background-repeat:repeat;background-size:cover;background-attachment:fixed;background-position:center center;background-image:url('http://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');}html.daynight_dark_skin{background-color:transparent;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-196428 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                Martes, julio 30, 2019                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="El Sur" href="http://www.elsur.mx/" rel="home">
                                <img  height=100 src="http://www.elsur.mx/wp-content/uploads/2017/12/logo-el-sur-de-campeche-1.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://www.elsur.mx/">Home</a> <span class="divider">&raquo;</span> <a href="http://www.elsur.mx/category/local/">Capital</a> <span class="divider">&raquo;</span> Se ha atendido a 220 mil jóvenes en 4 años: EAM</nav>		<div id="post-196428" class="content_wrapper single_content_wrapper post-196428 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Se ha atendido a 220 mil jóvenes en 4 años: EAM</h1><span class="blog_meta_item blog_meta_category">In <a href="http://www.elsur.mx/category/local/" rel="category tag">Capital</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="600" height="622" src="http://www.elsur.mx/wp-content/uploads/2019/07/earevalo.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2019/07/earevalo.jpg 600w, http://www.elsur.mx/wp-content/uploads/2019/07/earevalo-289x300.jpg 289w, http://www.elsur.mx/wp-content/uploads/2019/07/earevalo-386x400.jpg 386w" sizes="(max-width: 600px) 100vw, 600px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/&amp;media=http://www.elsur.mx/wp-content/uploads/2019/07/earevalo.jpg&amp;description=Se%20ha%20atendido%20a%20220%20mil%20jóvenes%20en%204%20años:%20EAM" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2019-07-30"/>
			<meta itemprop="dateModified" content="2019-07-29"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" itemid="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://www.elsur.mx/wp-content/uploads/2019/07/earevalo-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<p>En los cuatro años que se tiene de gobierno, se han atendido a poco más de 220 mil jóvenes en todo el Estado, para poder entender lo que piensa y siente la juventud campechana, y así atender las problemáticas de los mismos en los diferentes municipios, afirmó el director del Instituto de la Juventud, Eduardo Arévalo Muñoz.</p>
<p>En entrevista, dijo que ya están trabajando en una estrategia integral de prevención, detección y canalización de posibles casos de suicidios, a fin de que lo pueda entender desde un padre de familia, hasta un profesor.</p>
<p>“Nuestro llamado también es a la familia, si ven que alguien presenta señales que se han dado a conocer por la organización mundial de la salud, es que se acerquen a ellos y platiquen, que conozcan sus necesidades y evitar algún riesgo”, comentó.</p>
<p>Señaló que se está dejando de construir un tejido social, el cual es preocuparse por los demás, por lo que al no preocuparse por otros, esto hace que se individualice la situación y se tengan problemas.</p>
<p>Indicó que no solo es llevar pláticas a las escuelas, si no es tener también contacto directo con las familias, abriendo más los espacios a fin de llegar a más gente y no solo quedarse en un salón de clases.</p>
<p>“Lo que nosotros hacemos es ofrecer alternativas, estamos siendo un canal institucional para identificar y canalizar a los jóvenes con las instituciones correspondientes”, dijo.</p>
<p>Arévalo Muñoz comentó que los Espacios de Poder Joven que hay en casa municipio, han ayudado mucho a los jóvenes, así como a las distintas actividades que se realizan en conjunto con otras Secretarías.</p>
<p>Expresó que existen algunas colonias y zonas catalogadas como riesgosas, como Morelos, El Holoch y Revolución, donde las situaciones de marginación hacen que los jóvenes tomen algunas decisiones que no son buenas alternativas para su futuro.</p>
<p>&nbsp;</p>

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/&amp;media=http://www.elsur.mx/wp-content/uploads/2019/07/earevalo.jpg&amp;description=Se%20ha%20atendido%20a%20220%20mil%20jóvenes%20en%204%20años:%20EAM" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/cayeron-2-homicidas/" title="Anuncia FGE detención de dos homicidas" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://www.elsur.mx/cayeron-2-homicidas/">Anuncia FGE detención de dos homicidas</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/eligen-a-integrantes-del-comite-anticorrupcion/" title="Eligen a integrantes del Comité Anticorrupción" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://www.elsur.mx/eligen-a-integrantes-del-comite-anticorrupcion/">Eligen a integrantes del Comité Anticorrupción</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="196428, 196401, 196425" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="19588" data-loaderimage="http://www.elsur.mx/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="19588"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="196344" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2019/07/argaez-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/">Para fortalecer la seguridad, 100 nuevos vehículos: Argáez</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jul 30, 2019</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 215</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">iTrends</a></span></div><p class="news_box_desc">Este año, el Gobierno del Estado incrementará el equipamiento de la SSP y Fiscalía General; se invertirán recursos federales</p><span class="read_more_button"><a href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="196348" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2019/07/castro3-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/">Clausura Castro Bello Foro República Joven</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jul 30, 2019</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 205</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">iTrends</a></span></div><p class="news_box_desc">Sólo a través de los jóvenes será posible revertir los daños al ambiente y garantizar los derechos ambientales para</p><span class="read_more_button"><a href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="196355" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2019/07/GIRA-DIF-CALAKMUL-1-copia-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/">Inaugura Victoria Damas de Aysa juegos inclusivos en Calakmul</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Jul 30, 2019</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 182</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">iTrends</a></span></div><p class="news_box_desc">En la comunidad de Xbonil puso en marcha el Espacio de Alimentación Encuentro y Desarrollo Comunitario “La Flor del</p><span class="read_more_button"><a href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 abril, 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/" title="Para fortalecer la seguridad, 100 nuevos vehículos: Argáez"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2019/07/argaez-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/" title="Para fortalecer la seguridad, 100 nuevos vehículos: Argáez">Para fortalecer la seguridad, 100 nuevos vehículos: Argáez</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 julio, 2019</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/" title="Clausura Castro Bello Foro República Joven"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2019/07/castro3-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/" title="Clausura Castro Bello Foro República Joven">Clausura Castro Bello Foro República Joven</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 julio, 2019</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/eligen-a-integrantes-del-comite-anticorrupcion/" title="Eligen a integrantes del Comité Anticorrupción"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2019/07/anticorrupcion1-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/eligen-a-integrantes-del-comite-anticorrupcion/" title="Eligen a integrantes del Comité Anticorrupción">Eligen a integrantes del Comité Anticorrupción</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 julio, 2019</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/eligen-a-integrantes-del-comite-anticorrupcion/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" title="Se ha atendido a 220 mil jóvenes en 4 años: EAM"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2019/07/earevalo-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/" title="Se ha atendido a 220 mil jóvenes en 4 años: EAM">Se ha atendido a 220 mil jóvenes en 4 años: EAM</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 julio, 2019</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/cayeron-2-homicidas/" title="Anuncia FGE detención de dos homicidas"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2019/07/cha-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/cayeron-2-homicidas/" title="Anuncia FGE detención de dos homicidas">Anuncia FGE detención de dos homicidas</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 julio, 2019</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/cayeron-2-homicidas/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/" title="Inaugura Victoria Damas de Aysa juegos inclusivos en Calakmul"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2019/07/GIRA-DIF-CALAKMUL-1-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/" title="Inaugura Victoria Damas de Aysa juegos inclusivos en Calakmul">Inaugura Victoria Damas de Aysa juegos inclusivos en Calakmul</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 julio, 2019</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/inaugura-victoria-damas-aysa-juegos-inclusivos-en-calakmul/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div>		<div id="recent-posts-2" class="widget_container widget_content widget widget_recent_entries clearfix">		<h4 class="widget_title title clearfix"><span class="page_header_title">Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.elsur.mx/fortalecer-la-seguridad-100-nuevos-vehiculos-argaez/">Para fortalecer la seguridad, 100 nuevos vehículos: Argáez</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/clausura-castro-bello-foro-republica-joven/">Clausura Castro Bello Foro República Joven</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/eligen-a-integrantes-del-comite-anticorrupcion/">Eligen a integrantes del Comité Anticorrupción</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/en-4-anos-se-han-atendido-a-220-mil-jovenes-am/">Se ha atendido a 220 mil jóvenes en 4 años: EAM</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/cayeron-2-homicidas/">Anuncia FGE detención de dos homicidas</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget_container widget_content widget widget_recent_comments clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-301"><a href="http://www.elsur.mx/category/deportes/" >Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.elsur.mx/category/local/" >Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.elsur.mx/category/carmen/" >Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="http://www.elsur.mx/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://www.elsur.mx/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.elsur.mx/category/policia/" >Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="http://www.elsur.mx/category/regional/" >Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.elsur.mx/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.elsur.mx/category/sociales/" >¡Hola!</a>
</li>
		</ul>
</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
    </body>
    
</html>