<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="http://www.elsur.mx/xmlrpc.php">

                  	<title>INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL - El Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL - El Sur" />
<meta property="og:description" content="Con el fin de fortalecer la conciencia ética de los servidores públicos del Poder Judicial del Estado y dar certeza, seguridad y confianza sobre el correcto desenvolvimiento de la actividad jurisdiccional, los Plenos del Honorable Tribunal Superior de Justicia del Estado y del Consejo de la Judicatura Local, respectivamente, integraron e instalaron el pasado 16 &hellip;" />
<meta property="og:url" content="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" />
<meta property="og:site_name" content="El Sur" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2018-08-19T00:18:10-05:00" />
<meta property="article:modified_time" content="2018-08-19T01:03:17-05:00" />
<meta property="og:updated_time" content="2018-08-19T01:03:17-05:00" />
<meta property="og:image" content="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con el fin de fortalecer la conciencia ética de los servidores públicos del Poder Judicial del Estado y dar certeza, seguridad y confianza sobre el correcto desenvolvimiento de la actividad jurisdiccional, los Plenos del Honorable Tribunal Superior de Justicia del Estado y del Consejo de la Judicatura Local, respectivamente, integraron e instalaron el pasado 16 [&hellip;]" />
<meta name="twitter:title" content="INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL - El Sur" />
<meta name="twitter:image" content="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="http://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="http://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='daynight_vc_minimal-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='http://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='http://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='http://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=4.7.11' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=4.7.11'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://www.elsur.mx/?p=141036' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsur.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsur.mx%2Fintegran-comite-etica-del-poder-judicial%2F" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">html.daynight_light_skin{background-color:transparent;background-repeat:repeat;background-size:cover;background-attachment:fixed;background-position:center center;background-image:url('http://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');}html.daynight_dark_skin{background-color:transparent;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-141036 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="http://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                Domingo, agosto 19, 2018                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="El Sur" href="http://www.elsur.mx/" rel="home">
                                <img  height=100 src="http://www.elsur.mx/wp-content/uploads/2017/12/logo-el-sur-de-campeche-1.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="http://www.elsur.mx/">Home</a> <span class="divider">&raquo;</span> <a href="http://www.elsur.mx/category/local/">Capital</a> <span class="divider">&raquo;</span> INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL</nav>		<div id="post-141036" class="content_wrapper single_content_wrapper post-141036 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL</h1><span class="blog_meta_item blog_meta_category">In <a href="http://www.elsur.mx/category/local/" rel="category tag">Capital</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="800" height="496" src="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg 800w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-300x186.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-768x476.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-321x198.jpg 321w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-645x400.jpg 645w" sizes="(max-width: 800px) 100vw, 800px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/&amp;media=http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg&amp;description=INTEGRAN%20COMITÉ%20DE%20ÉTICA%20DEL%20PODER%20JUDICIAL" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2018-08-19"/>
			<meta itemprop="dateModified" content="2018-08-19"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" itemid="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<figure id="attachment_141037" style="width: 300px" class="wp-caption alignright"><a href="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg"><img class="size-medium wp-image-141037" src="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-300x186.jpg" alt="" width="300" height="186" srcset="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-300x186.jpg 300w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-768x476.jpg 768w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-321x198.jpg 321w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-645x400.jpg 645w, http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Los integrantes del Comité de Ética, rindieron protesta.</figcaption></figure>
<p>Con el fin de fortalecer la conciencia ética de los servidores públicos del Poder Judicial del Estado y dar certeza, seguridad y confianza sobre el correcto desenvolvimiento de la actividad jurisdiccional, los Plenos del Honorable Tribunal Superior de Justicia del Estado y del Consejo de la Judicatura Local, respectivamente, integraron e instalaron el pasado 16 de agosto, el Comité de Ética.</p>
<p>El Comité está conformado por cinco miembros, a saber: por el Tribunal Superior de Justicia del Estado, el magistrado y consejero presidente Miguel  Ángel Chuc López; la magistrada Mirna Patricia Moguel Ceballos y el magistrado Joaquín Santiago Sánchez Gómez; por el Consejo de la Judicatura Local, la consejera Inés de la Cruz  Zúñiga Ortiz, y el magistrado y consejero Leonardo de Jesús Cú Pensabé; la Secretaría Técnica del Comité es Jaqueline del Carmen Estrella Puc, secretaria general de Acuerdos del Tribunal Superior de Justicia.</p>
<p>El Comité de Ética del Poder Judicial del Estado, será la instancia encargada de la revisión, análisis, interpretación, aplicación y vigilancia de la normatividad de Ética Judicial.</p>
<p>Dentro de las atribuciones del Comité están difundir y promover el conocimiento del Código de Ética del Poder Judicial del Estado, realizar las interpretaciones del Código de las disposiciones, cánones y principios de Ética Judicial, coordinar investigaciones y estudios sobre Ética Judicial, elaborar los proyectos de creación, modificación o reforma del código de ética Judicial, y someterlos a consideración del Pleno del Tribunal Superior de Justicia y el Consejo de la Judicatura, promover y difundir la ética Judicial, establecer vínculos institucionales con las comisiones, tribunales u organismos análogos de ética Judicial, entre otros.</p>
<p>Asimismo, elaborar y promover programas de capacitación y sensibilización en materia de ética tendientes a la promoción y difusión de la ética Judicial en los órganos jurisdiccionales, evaluar periódicamente los resultados de aplicación y difusión del Código de Ética del Poder Judicial y las políticas emprendidas en esta materia y las demás que deriven de la Ley Orgánica del Poder Judicial del Estado, del Código de ética del Poder Judicial del Estado y de los acuerdos emitidos por los Plenos del Tribunal Superior de Justicia y del Consejo de la Judicatura Local.</p>

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.elsur.mx/integran-comite-etica-del-poder-judicial/&amp;media=http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia.jpg&amp;description=INTEGRAN%20COMITÉ%20DE%20ÉTICA%20DEL%20PODER%20JUDICIAL" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/molestos-en-china-la-calle-22/" title="Molestos en Chiná por la calle 22" rel="prev"><i class="fa fa-angle-double-left"></i> Previous Post</a>
							<a class="post_title title" href="http://www.elsur.mx/molestos-en-china-la-calle-22/">Molestos en Chiná por la calle 22</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="http://www.elsur.mx/ofrece-sedeco-creditos-a-los-comercios-afectados-lluvia/" title="OFRECE SEDECO CRÉDITOS A LOS COMERCIOS AFECTADOS POR LLUVIA" rel="next"><i class="fa fa-angle-double-right"></i> Next Post</a>
							<a class="post_title title" href="http://www.elsur.mx/ofrece-sedeco-creditos-a-los-comercios-afectados-lluvia/">OFRECE SEDECO CRÉDITOS A LOS COMERCIOS AFECTADOS POR LLUVIA</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="141036, 141051, 141060" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="14360" data-loaderimage="http://www.elsur.mx/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="14360"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="141057" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/08/chata1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/">Incumple la ley más de la mitad de chatarrerías</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Ago 19, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 33</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">La Procuraduría de Protección al Ambiente, a través de diversos operativos y visitas de inspección, ha sancionado económicamente a</p><span class="read_more_button"><a href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="141063" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/08/CURSO-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/">DIF y Seproci imparten curso de sensibilización</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Ago 19, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 32</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">El curso de “Sensibilización sobre primeros auxilios”, que organizó el Sistema Estatal para el Desarrollo Integral de la Familia</p><span class="read_more_button"><a href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="141007" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="http://www.elsur.mx/wp-content/uploads/2018/08/calle1-copia-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/">Gob. del Estado atiende demanda en Col. El potrero</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Ago 19, 2018</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 38</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="http://www.elsur.mx/author/admin_elsur/">admin_elsur</a></span></div><p class="news_box_desc">A pesar que pagaron su impuesto predial y cumplieron con cada unos de los caprichos del actual alcalde de</p><span class="read_more_button"><a href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 abril, 2017</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/" title="Incumple la ley más de la mitad de chatarrerías"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/08/chata1-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/" title="Incumple la ley más de la mitad de chatarrerías">Incumple la ley más de la mitad de chatarrerías</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 19 agosto, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/ofrece-sedeco-creditos-a-los-comercios-afectados-lluvia/" title="OFRECE SEDECO CRÉDITOS A LOS COMERCIOS AFECTADOS POR LLUVIA"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/08/creditos-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/ofrece-sedeco-creditos-a-los-comercios-afectados-lluvia/" title="OFRECE SEDECO CRÉDITOS A LOS COMERCIOS AFECTADOS POR LLUVIA">OFRECE SEDECO CRÉDITOS A LOS COMERCIOS AFECTADOS POR LLUVIA</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 19 agosto, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/ofrece-sedeco-creditos-a-los-comercios-afectados-lluvia/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" title="INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/08/tribunal-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/" title="INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL">INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 19 agosto, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/molestos-en-china-la-calle-22/" title="Molestos en Chiná por la calle 22"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/08/22china-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/molestos-en-china-la-calle-22/" title="Molestos en Chiná por la calle 22">Molestos en Chiná por la calle 22</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 19 agosto, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/molestos-en-china-la-calle-22/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/" title="DIF y Seproci imparten curso de sensibilización"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/08/CURSO-1-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/" title="DIF y Seproci imparten curso de sensibilización">DIF y Seproci imparten curso de sensibilización</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 19 agosto, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/" title="Gob. del Estado atiende demanda en Col. El potrero"><img width="100" height="76" src="http://www.elsur.mx/wp-content/uploads/2018/08/calle1-copia-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/" title="Gob. del Estado atiende demanda en Col. El potrero">Gob. del Estado atiende demanda en Col. El potrero</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 19 agosto, 2018</span><span class="post_meta_item post_meta_comments"> - <a href="http://www.elsur.mx/gob-del-atiende-demanda-en-col-potrero/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div>		<div id="recent-posts-2" class="widget_container widget_content widget widget_recent_entries clearfix">		<h4 class="widget_title title clearfix"><span class="page_header_title">Entradas recientes</span></h4>		<ul>
					<li>
				<a href="http://www.elsur.mx/incumple-la-ley-la-mitad-chatarrerias/">Incumple la ley más de la mitad de chatarrerías</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/ofrece-sedeco-creditos-a-los-comercios-afectados-lluvia/">OFRECE SEDECO CRÉDITOS A LOS COMERCIOS AFECTADOS POR LLUVIA</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/integran-comite-etica-del-poder-judicial/">INTEGRAN COMITÉ DE ÉTICA DEL PODER JUDICIAL</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/molestos-en-china-la-calle-22/">Molestos en Chiná por la calle 22</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/dif-seproci-imparten-curso-sensibilizacion/">DIF y Seproci imparten curso de sensibilización</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget_container widget_content widget widget_recent_comments clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>		<ul>
	<li class="cat-item cat-item-301"><a href="http://www.elsur.mx/category/deportes/" >Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.elsur.mx/category/local/" >Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="http://www.elsur.mx/category/carmen/" >Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="http://www.elsur.mx/category/general/" >General</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://www.elsur.mx/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.elsur.mx/category/policia/" >Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="http://www.elsur.mx/category/regional/" >Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.elsur.mx/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.elsur.mx/category/sociales/" >¡Hola!</a>
</li>
		</ul>
</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="http://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55191 default_menu cat-columns"><a href="http://elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="http://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"http:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
    </body>
    
</html>