<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-MX">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-MX">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
	function getDevicePixelRatio(){
		if(window.screen.logicalXDPI){
			return window.screen.logicalXDPI / 96;
		}else if(window.devicePixelRatio){
			return window.devicePixelRatio;
		}else{
			return 1;
		};
	};
	
	;(function() {
		var ico_retina_str = '';		
		var ctico_link = document.createElement('link');
		ctico_link.type = 'image/x-icon';
		ctico_link.rel = 'shortcut icon';
		if(getDevicePixelRatio()>1 && ico_retina_str!='') {
			ctico_link.href = ico_retina_str;
			if(document.getElementById("ico-retina-check")!=null){
				document.getElementById("ico-retina-check").remove();
			};
			document.getElementsByTagName('head')[0].appendChild(ctico_link);
		};
	}());
</script>


<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elsur.mx/xmlrpc.php">

<!-- Retina Logo-->
		<style type="text/css" >
		@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
			/* Retina Logo */
			.primary-logo{background:url(http://www.elsur.mx/wp-content/uploads/2015/08/LOGO-SUR-campeche.png) no-repeat center; display:inline-block !important; background-size:contain;}
			.primary-logo img{ opacity:0; visibility:hidden}
			.primary-logo *{display:inline-block}
		}
	</style>
	
	<meta property="og:image" content=""/>
	<meta property="og:title" content="Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones"/>
	<meta property="og:url" content="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/"/>
	<meta property="og:site_name" content="El Sur"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Con la finalidad de llegar en óptimas condiciones el día de hoy, en días pasados la escuadra de los Tigres cerró con éxito su preparación rumbo a encarar la pa"/>
    <meta property="fb:app_id" content="" />
	<meta property="description" content="Con la finalidad de llegar en óptimas condiciones el día de hoy, en días pasados la escuadra de los Tigres cerró con éxito su preparación rumbo a encarar la pa"/>
	<title>Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones &#8211; El Sur</title>
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="http://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="http://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.elsur.mx/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_script-css'  href='http://www.elsur.mx/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://www.elsur.mx/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='http://www.elsur.mx/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://www.elsur.mx/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.elsur.mx/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-tab-css'  href='http://www.elsur.mx/wp-content/plugins/easy-tab/tab.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.elsur.mx/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.elsur.mx/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elsur.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='swiper-css'  href='http://www.elsur.mx/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.elsur.mx/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='http://www.elsur.mx/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.elsur.mx/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/www.elsur.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/easy-tab/tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.elsur.mx\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":9,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.elsur.mx\/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/" />
<link rel='shortlink' href='http://www.elsur.mx/?p=40058' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsur.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsur.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.elsur.mx/?wordfence_logHuman=1&hid=52DAEC4C2472D1F958277CCF1BF7731B');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css --><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-40058 single-format-standard fix-header-theater  wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
	<input type="hidden" name="cactus_scroll_effect" value="on"/>
<div id="body-wrap" class="">
    <div id="wrap">
			         <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav ">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/El-Sur-Campeche-249521815095481/?fref=ts" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/ELSURCAMPECHE" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																											        		</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                            </ul><!--Menu-->

            <!--mobile-->
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="http://www.elsur.mx">
                    <div class="primary-logo">
                                                <img src="http://www.elsur.mx/wp-content/uploads/2015/08/LOGO-SUR-campeche.png" alt="El Sur" title="El Sur">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li>                    <div class='ad ads_top_nav'><div style="width: 100%; height: 100%; overflow: hidden">
    <img src="http://www.elsur.mx/wp-content/uploads/2016/08/publicidadverde.png" class="img-responsive" />
</div></div>
        	</li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="http://www.elsur.mx"><img src="http://www.elsur.mx/wp-content/uploads/2015/08/LOGO-SUR-campeche.png" alt="El Sur" title="El Sur"></a></li>
                </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu">
                    <li id="mega-menu-item-15305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home level0 main-menu-item list-style"><a href="http://www.elsur.mx/"><i class="fa fa-home"></i> Inicio</a></li><li id="mega-menu-item-15309" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Local</a></li><li id="mega-menu-item-15312" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policía</a></li><li id="mega-menu-item-15310" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li><li id="mega-menu-item-15313" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li><li id="mega-menu-item-9214" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li><li id="mega-menu-item-15311" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Deportes Total</a></li><li id="mega-menu-item-15314" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="http://www.elsur.mx/category/sociales/">Sociales</a></li>                </ul>
                <!--HTML Struc (truemag)-->
				                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="http://www.elsur.mx" method="get">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->

            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>
        
        
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.elsur.mx/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.elsur.mx/category/deportes/">Deportes</a></span> <i class="fa fa-angle-right"></i> <span class="current">Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                        <div id='single-post' class="single-post-content">
                                                                                    <article data-id="40058" data-url='http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/' data-timestamp='1483834244' data-count='0' id="post-40058" class="cactus-single-content post-40058 post type-post status-publish format-standard hentry category-deportes autor-juan-jesus-lara-ramirez" >
                                    										    <div class="heading-post">                                            
        <!--info-->
        <div class="posted-on">
            		        	
				<div class="cactus-note-cat"><a href="http://www.elsur.mx/category/deportes/" title="View all posts in Deportes">Deportes</a>
                </div>			            <div class="fix-responsive"></div>
            <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>            <!--<span class="vcard author">
                <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
            </span>-->
            <a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/#respond" class="comment cactus-info">0</a>                                               
        </div><!--info-->
        
        <!--Title-->
        <h1 class="h3 title entry-title">
                			Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones                                                            
        </h1>
        <!--Title-->
        
    </div>
        	<div class="update_design_post_on">
    	<div class="posted-on">       
			                 <div class="view cactus-info">0</div>
                        <a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/#respond" class="comment cactus-info">0</a>
        </div>
    </div>
    
        
    <div class="cactus-share-and-like ">
    	        <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir social">
            <i class="fa fa-share-alt"></i>
            <i class="fa fa-times"></i>
                    </a>
                                <div class="share-tool-block view-count">
            <i class="fa fa-eye"></i>&nbsp;
            <span>0</span>
        </div>
                
                <a class="share-tool-block report-button" title="REPORTAR ESTO" rel="tooltip" data-original-title='REPORTAR ESTO' data-placement="top" href="#reportModal" data-toggle="modal">
            <i class="fa fa-flag"></i>
                    </a>
        <script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
		        
                <div class="share-tool-block like-button _check-like-id-40058" data-like="me gusta" data-unlike="no me gusta">
            <div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-40058 jlk' href='javascript:void(0)' data-task='like' data-post_id='40058' data-nonce='49a6042540' rel='nofollow'><img src='http://www.elsur.mx/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-40058 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-40058 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='40058' data-nonce='49a6042540' rel='nofollow'><img src='http://www.elsur.mx/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-40058 unlc'>0</span></a></div> </div> <div class='status-40058 status align-left'></div></div><div class='wti-clear'></div>        </div>
                <div class="share-tool-block like-information">
            <div class="cactus-like-bar"><span style="width:50%;"></span></div>
            <div class="like-dislike pull-right">
                <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
                <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
            </div>
        </div>
        <script>
			/*like*/
			var __like_number_40058 = document.createElement('SPAN');
			__like_number_40058.className = 'lc';
			var __like_numbertext_40058 = document.createTextNode('0');
			__like_number_40058.appendChild(__like_numbertext_40058);
			var __likediv_40058 = document.querySelector('._check-like-id-40058 .lbg-style1');
			__likediv_40058.appendChild(__like_number_40058);
			
			/*unlike*/
			var __unlike_number_40058 = document.createElement('SPAN');
			__unlike_number_40058.className = 'unlc';
			var __unlike_numbertext_40058 = document.createTextNode('0');
			__unlike_number_40058.appendChild(__unlike_numbertext_40058);
			var __unlikediv_40058 = document.querySelector('._check-like-id-40058 .unlbg-style1');
			__unlikediv_40058.appendChild(__unlike_number_40058);
		</script>
                <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">más&nbsp; <i class="fa fa-angle-down"></i></a>
                <div class="clearfix"></div>

        <!--Share-->
                		<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Tigres+ruge+hasta+en++juegos+de+preparaci%C3%B3n%2C++le+gana+a+los+Pistones&amp;url=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Tigres+ruge+hasta+en++juegos+de+preparaci%C3%B3n%2C++le+gana+a+los+Pistones&amp;body=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                        <!--Share-->
    </div>

    		<!--listing video-->
		<div class="cactus-transition-open">
			<div class="cactus-listing-carousel">
				<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
				<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
				<div class="pagination"></div>
				<div class="cactus-listing-carousel-content">
					<!--Listing-->
					<div class="cactus-listing-wrap">
						<!--Config-->
						<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

							<div class="container">
								<div class="row">

									<div class="col-md-12 cactus-listing-content"> <!--ajax div-->

										<div class="cactus-sub-wrap">
											<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
												<div class="swiper-wrapper">
												<!--Now playing item-->
													<div class="swiper-slide ">
														<!--item listing-->
														<div class="cactus-post-item hentry active">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/" title="">Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>																		    <!--<span class="vcard author">
																		        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
																		    </span>-->
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												<!--End playing item-->
																									<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://www.elsur.mx/piden-reforzar-la-seguridad-en-la-isla-por-los-actos-de-vandalismo/" title="Piden reforzar la seguridad en la  Isla por los actos de vandalismo">
                                                                                    <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-760x570.jpg 760w, http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://www.elsur.mx/piden-reforzar-la-seguridad-en-la-isla-por-los-actos-de-vandalismo/" title="Piden reforzar la seguridad en la  Isla por los actos de vandalismo">Piden reforzar la seguridad en la  Isla por los actos de vandalismo</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>																		    <!--<span class="vcard author">
																		        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
																		    </span>-->
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://www.elsur.mx/industria-panificadora-sin-repunte-de-ventas-durante-rosca-de-reyes/" title="Industria panificadora, sin repunte  de ventas durante Rosca de Reyes">
                                                                                    <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://www.elsur.mx/industria-panificadora-sin-repunte-de-ventas-durante-rosca-de-reyes/" title="Industria panificadora, sin repunte  de ventas durante Rosca de Reyes">Industria panificadora, sin repunte  de ventas durante Rosca de Reyes</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>																		    <!--<span class="vcard author">
																		        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
																		    </span>-->
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://www.elsur.mx/riberenos-los-mas-afectados-por-aumento-a-la-gasolina-canaipesca/" title="Ribereños, los más afectados por  aumento a la gasolina: Canaipesca">
                                                                                    <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-760x570.jpg 760w, http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://www.elsur.mx/riberenos-los-mas-afectados-por-aumento-a-la-gasolina-canaipesca/" title="Ribereños, los más afectados por  aumento a la gasolina: Canaipesca">Ribereños, los más afectados por  aumento a la gasolina: Canaipesca</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>																		    <!--<span class="vcard author">
																		        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
																		    </span>-->
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://www.elsur.mx/anticipados-y-remisos-sedena-recepciona-precartillas-de-la-clase-1998-en-hopelchen/" title="Anticipados y remisos / Sedena recepciona precartillas  de la clase 1998 en Hopelchén">
                                                                                    <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/sedena-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://www.elsur.mx/anticipados-y-remisos-sedena-recepciona-precartillas-de-la-clase-1998-en-hopelchen/" title="Anticipados y remisos / Sedena recepciona precartillas  de la clase 1998 en Hopelchén">Anticipados y remisos / Sedena recepciona precartillas  de la clase 1998 en Hopelchén</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>																		    <!--<span class="vcard author">
																		        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
																		    </span>-->
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="http://www.elsur.mx/continuan-las-visorias-para-las-selecciones-municipales/" title="Continúan las visorias para  las Selecciones Municipales">
                                                                                    <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/INDEJUCAR-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/INDEJUCAR-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/INDEJUCAR-760x570.jpg 760w, http://www.elsur.mx/wp-content/uploads/2017/01/INDEJUCAR-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="http://www.elsur.mx/continuan-las-visorias-para-las-selecciones-municipales/" title="Continúan las visorias para  las Selecciones Municipales">Continúan las visorias para  las Selecciones Municipales</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div>																		    <!--<span class="vcard author">
																		        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" title="Entradas de admin_elsur" rel="author">admin_elsur</a></span>
																		    </span>-->
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 
												</div>
											</div>

										</div>

									</div>

								</div>
							</div>

						</div><!--Config-->
					</div><!--Listing-->
				</div>
			</div>
		</div>
		<!--listing video-->
	    
	<div class="body-content " >
    	
		<p>Con la finalidad de llegar en óptimas condiciones el día de hoy, en días pasados la escuadra de los Tigres cerró con éxito su preparación rumbo a encarar la parte final de la XXII edición del Torneo de Baloncesto “Madrugadores de San Román” al vencer 53 puntos a 49 al club Pistones, en partido que se jugó en la cancha “A” del parque de Paseo de Héroes.</p>
<p>Buen sinodal resultó ser el quinteto de los Pistones, quienes buscan cerrar bien la temporada y tener aspiraciones de pelear por uno de los dos últimos boletos, en disputa, para la fiesta de semifinales, al darles pelea de principio a fin que combinó experiencia y juventud para salir adelante.</p>
<p>Fue un duelo parejo, con un juego de conjunto de los experimentados felinos, dirigidos por los veteranos postes, Hugo Rojano y Humberto “Tolicho” Bolio y por los Pistones, con la calidad y puntería del francotirador Carlos “Pista” Méndez y el habilidoso Aarón Chan, aunque los primeros con encestes del capitán Hugo Rojano, tomaron ventaja 12-11.</p>
<p>En el segundo cuarto de igual forma disputado y con espectaculares jugadas bajo los tableros, los Tigres volvieron a lucir con su serial de encestes, para ganar 14-12 e irse al descanso con el tajador a favor 26-23.</p>
<p>Para el segundo medio y tercer cuadro los Pistones sorprendieron con un efectivo juego ofensivo, para darle espectacular vuelta al tanteador tras ganar 18-14, con los encestes del capitán Carlos Méndez y Elías Castillo, pero el esfuerzo hecho no les alcanzó para el último cuarto, que aprovechó el juvenil felino Rigoberto Rodríguez con rápidos contragolpes que les dieron puntos 13-8, suficientes para asegurar el emotivo triunfo con el marcador final 53-49.</p>
<p>Los mejores hombres a la ofensiva por el cuadro ganador fueron, Rigo Rodríguez Jr. con 18 puntos, 10 hicieron los veteranos “Tolicho” Bolio y Hugo Rojano y 9 aportó Mario Vargas, mientras por los Pistones, la “Pista” Méndez se despachó con 21 puntos y 9 lograron Aarón Chan y Elías Castillo.</p>
	</div><!-- .entry-content -->

    
    
        
    <div class="cactus-share-and-like fix-bottom">
    	        <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="compartir social">
            <i class="fa fa-share-alt"></i>
            <i class="fa fa-times"></i>
                    </a>
                                <div class="share-tool-block view-count">
            <i class="fa fa-eye"></i>&nbsp;
            <span>0</span>
        </div>
                
                <a class="share-tool-block report-button" title="REPORTAR ESTO" rel="tooltip" data-original-title='REPORTAR ESTO' data-placement="top" href="#reportModal" data-toggle="modal">
            <i class="fa fa-flag"></i>
                    </a>
        <script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
		        
                <div class="share-tool-block like-button fix-bottom_check-like-id-40058" data-like="me gusta" data-unlike="no me gusta">
            <div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-40058 jlk' href='javascript:void(0)' data-task='like' data-post_id='40058' data-nonce='49a6042540' rel='nofollow'><img src='http://www.elsur.mx/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-40058 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-40058 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='40058' data-nonce='49a6042540' rel='nofollow'><img src='http://www.elsur.mx/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-40058 unlc'>0</span></a></div> </div> <div class='status-40058 status align-left'></div></div><div class='wti-clear'></div>        </div>
                <div class="share-tool-block like-information">
            <div class="cactus-like-bar"><span style="width:50%;"></span></div>
            <div class="like-dislike pull-right">
                <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
                <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
            </div>
        </div>
        <script>
			/*like*/
			var __like_number_40058 = document.createElement('SPAN');
			__like_number_40058.className = 'lc';
			var __like_numbertext_40058 = document.createTextNode('0');
			__like_number_40058.appendChild(__like_numbertext_40058);
			var __likediv_40058 = document.querySelector('.fix-bottom_check-like-id-40058 .lbg-style1');
			__likediv_40058.appendChild(__like_number_40058);
			
			/*unlike*/
			var __unlike_number_40058 = document.createElement('SPAN');
			__unlike_number_40058.className = 'unlc';
			var __unlike_numbertext_40058 = document.createTextNode('0');
			__unlike_number_40058.appendChild(__unlike_numbertext_40058);
			var __unlikediv_40058 = document.querySelector('.fix-bottom_check-like-id-40058 .unlbg-style1');
			__unlikediv_40058.appendChild(__unlike_number_40058);
		</script>
                <div class="clearfix"></div>

        <!--Share-->
                		<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Tigres+ruge+hasta+en++juegos+de+preparaci%C3%B3n%2C++le+gana+a+los+Pistones&amp;url=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Tigres+ruge+hasta+en++juegos+de+preparaci%C3%B3n%2C++le+gana+a+los+Pistones&amp;body=http%3A%2F%2Fwww.elsur.mx%2Ftigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                        <!--Share-->
    </div>

     
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="http://www.elsur.mx/piratas-campeon-de-la-categoria-libre-deja-en-segundo-lugar-a-bagas-en-c-c/" title="Piratas, campeón de la categoría libre; deja en segundo lugar a Bagas en C.C.">
                <span>anterior</span>
                Piratas, campeón de la categoría libre; deja en segundo lugar a Bagas en C.C.            </a>
        </div>
            </div>
    <!--navigation post-->
        <!--Author-->
        <div class="cactus-author-post">
        
        <div class="cactus-author-content">
            <div class="author-content">
                <span class="author-name"><a
                        href="http://www.elsur.mx/autores/juan-jesus-lara-ramirez/">Juan Jesús LARA RAMIREZ</a></span>
                <span class="author-body"></span>

                <ul class="social-listing list-inline">
                                                                            </ul>

            </div>
        </div>
    </div>
        <!--Author-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Posts Relacionados            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.elsur.mx/piratas-campeon-de-la-categoria-libre-deja-en-segundo-lugar-a-bagas-en-c-c/" title="Piratas, campeón de la categoría libre; deja en segundo lugar a Bagas en C.C.">
                                                                        <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/celtas-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/celtas-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/celtas-760x570.jpg 760w, http://www.elsur.mx/wp-content/uploads/2017/01/celtas-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.elsur.mx/piratas-campeon-de-la-categoria-libre-deja-en-segundo-lugar-a-bagas-en-c-c/" title="Piratas, campeón de la categoría libre; deja en segundo lugar a Bagas en C.C.">Piratas, campeón de la categoría libre; deja en segundo lugar a Bagas en C.C.</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:09:37+00:00" class="entry-date updated">8 enero, 2017</time></div>                                                                    <!--<span class="vcard author">
                                                                        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" class="author cactus-info">admin_elsur</a></span>
                                                                    </span>-->
                                                                    <a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.elsur.mx/listas-las-preselecciones-de-beisbol-de-categorias-13-14-y-15-16-anos/" title="Listas las preselecciones de béisbol de categorías, 13-14 y 15-16 años">
                                                                                                                                                <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.elsur.mx/listas-las-preselecciones-de-beisbol-de-categorias-13-14-y-15-16-anos/" title="Listas las preselecciones de béisbol de categorías, 13-14 y 15-16 años">Listas las preselecciones de béisbol de categorías, 13-14 y 15-16 años</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:06:46+00:00" class="entry-date updated">8 enero, 2017</time></div>                                                                    <!--<span class="vcard author">
                                                                        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" class="author cactus-info">admin_elsur</a></span>
                                                                    </span>-->
                                                                    <a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="http://www.elsur.mx/cortan-la-rosca-de-reyes-atletas-de-alto-rendimiento/" title="Cortan la Rosca de Reyes atletas de  Alto Rendimiento">
                                                                        <img width="253" height="189" src="http://www.elsur.mx/wp-content/uploads/2017/01/rosca-2-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" srcset="http://www.elsur.mx/wp-content/uploads/2017/01/rosca-2-253x189.jpg 253w, http://www.elsur.mx/wp-content/uploads/2017/01/rosca-2-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="http://www.elsur.mx/cortan-la-rosca-de-reyes-atletas-de-alto-rendimiento/" title="Cortan la Rosca de Reyes atletas de  Alto Rendimiento">Cortan la Rosca de Reyes atletas de  Alto Rendimiento</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:05:27+00:00" class="entry-date updated">8 enero, 2017</time></div>                                                                    <!--<span class="vcard author">
                                                                        <span class="fn"><a href="http://www.elsur.mx/author/admin_elsur/" class="author cactus-info">admin_elsur</a></span>
                                                                    </span>-->
                                                                    <a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/#respond" class="comment cactus-info">0</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                                            </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll">
		<aside id="black-studio-tinymce-11" class=" widget col-md-12 module widget-col widget_black_studio_tinymce"><div class="widget-inner"><h2 class="widget-title h6">Síguenos</h2><div class="textwidget"><div class="col-md-12 col-xs-12 col-sm-12" style="margin-bottom: 20px">
<div class="col-md-4 col-xs-4 col-sm-4"><a href="https://www.facebook.com/ElSurCampeche/?fref=ts"><img class="img-responsive aligncenter wp-image-15322 size-full" src="http://demo.itrends.com.mx/elsur/wp-content/uploads/2015/08/Captura-de-pantalla-2015-08-31-a-las-17.40.10.png" alt="Captura de pantalla 2015-08-31 a la(s) 17.40.10" width="167" height="155" /></a></div>
<div class="col-md-4 col-xs-4 col-sm-4" style="text-align: center;"><a href="https://twitter.com/elsurcampeche"><img class="img-responsive alignnone wp-image-15323 size-full" src="http://demo.itrends.com.mx/elsur/wp-content/uploads/2015/08/Captura-de-pantalla-2015-08-31-a-las-17.40.25.png" alt="Captura de pantalla 2015-08-31 a la(s) 17.40.25" width="167" height="154" /></a></div>
<div class="col-md-4 col-xs-4 col-sm-4"><a href="#"><img class="img-responsive aligncenter wp-image-15324 size-full" src="http://demo.itrends.com.mx/elsur/wp-content/uploads/2015/08/Captura-de-pantalla-2015-08-31-a-las-17.40.37.png" alt="Captura de pantalla 2015-08-31 a la(s) 17.40.37" width="165" height="154" /></a></div>
</div>
</div></div></aside><aside id="text-6" class=" widget col-md-12 module widget-col widget_text"><div class="widget-inner">			<div class="textwidget"><a href="#"><img src="http://demo.itrends.com.mx/elsur/wp-content/uploads/2015/08/Captura-de-pantalla-2015-08-31-a-las-17.34.43.png" class="img-responsive"></a></div>
		</div></aside><aside id="popular_posts_id-2" class=" widget col-md-12 module widget-col popular_posts"><div class="widget-inner"><h2 class="widget-title h6">Tendencias</h2><div class="cactus-widget-posts "><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Piden reforzar la seguridad en la  Isla por los actos de vandalismo" href="http://www.elsur.mx/piden-reforzar-la-seguridad-en-la-isla-por-los-actos-de-vandalismo/"><div class="adaptive">
				<noscript data-src-small="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-188x144.jpg" 
					  data-src-medium="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-188x144.jpg" 
					  data-src-high="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-94x72.jpg" 
					  data-src-x-high="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-188x144.jpg"
					  data-width="94" 
					  data-height="72"
					  data-alt="temor (2)">
						<img src="http://www.elsur.mx/wp-content/uploads/2017/01/temor-2-188x144.jpg" alt="" width="188" height="144">
				</noscript>
			</div>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://www.elsur.mx/piden-reforzar-la-seguridad-en-la-isla-por-los-actos-de-vandalismo/" title="Piden reforzar la seguridad en la  Isla por los actos de vandalismo">Piden reforzar la seguridad en la  Isla por los actos de vandalismo</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:14:37+00:00" class="entry-date updated">8 enero, 2017</time></div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Industria panificadora, sin repunte  de ventas durante Rosca de Reyes" href="http://www.elsur.mx/industria-panificadora-sin-repunte-de-ventas-durante-rosca-de-reyes/"><div class="adaptive">
				<noscript data-src-small="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-188x144.jpg" 
					  data-src-medium="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-188x144.jpg" 
					  data-src-high="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-94x72.jpg" 
					  data-src-x-high="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-188x144.jpg"
					  data-width="94" 
					  data-height="72"
					  data-alt="panaderias">
						<img src="http://www.elsur.mx/wp-content/uploads/2017/01/panaderias-188x144.jpg" alt="" width="188" height="144">
				</noscript>
			</div>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://www.elsur.mx/industria-panificadora-sin-repunte-de-ventas-durante-rosca-de-reyes/" title="Industria panificadora, sin repunte  de ventas durante Rosca de Reyes">Industria panificadora, sin repunte  de ventas durante Rosca de Reyes</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:13:45+00:00" class="entry-date updated">8 enero, 2017</time></div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Ribereños, los más afectados por  aumento a la gasolina: Canaipesca" href="http://www.elsur.mx/riberenos-los-mas-afectados-por-aumento-a-la-gasolina-canaipesca/"><div class="adaptive">
				<noscript data-src-small="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-188x144.jpg" 
					  data-src-medium="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-188x144.jpg" 
					  data-src-high="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-94x72.jpg" 
					  data-src-x-high="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-188x144.jpg"
					  data-width="94" 
					  data-height="72"
					  data-alt="canaipesca">
						<img src="http://www.elsur.mx/wp-content/uploads/2017/01/canaipesca-188x144.jpg" alt="" width="188" height="144">
				</noscript>
			</div>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://www.elsur.mx/riberenos-los-mas-afectados-por-aumento-a-la-gasolina-canaipesca/" title="Ribereños, los más afectados por  aumento a la gasolina: Canaipesca">Ribereños, los más afectados por  aumento a la gasolina: Canaipesca</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:12:52+00:00" class="entry-date updated">8 enero, 2017</time></div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/" title="Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones">Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:44+00:00" class="entry-date updated">8 enero, 2017</time></div></div></div>
						</div><div class="cactus-widget-posts-item">	<div class="widget-picture">
									<div class="widget-picture-content"><a title="Anticipados y remisos / Sedena recepciona precartillas  de la clase 1998 en Hopelchén" href="http://www.elsur.mx/anticipados-y-remisos-sedena-recepciona-precartillas-de-la-clase-1998-en-hopelchen/"><div class="adaptive">
				<noscript data-src-small="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-188x144.jpg" 
					  data-src-medium="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-188x144.jpg" 
					  data-src-high="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-94x72.jpg" 
					  data-src-x-high="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-188x144.jpg"
					  data-width="94" 
					  data-height="72"
					  data-alt="sedena">
						<img src="http://www.elsur.mx/wp-content/uploads/2017/01/sedena-188x144.jpg" alt="" width="188" height="144">
				</noscript>
			</div>
			                        	<div class="thumb-overlay"></div>
		                    			</a>
									</div>
								</div>	<div class="cactus-widget-posts-content">
								<h3 class="h6 widget-posts-title">
                                        <a href="http://www.elsur.mx/anticipados-y-remisos-sedena-recepciona-precartillas-de-la-clase-1998-en-hopelchen/" title="Anticipados y remisos / Sedena recepciona precartillas  de la clase 1998 en Hopelchén">Anticipados y remisos / Sedena recepciona precartillas  de la clase 1998 en Hopelchén</a>
                                </h3>
    			    <div class="posted-on">
    			        <div class="cactus-info" rel="bookmark"><time datetime="2017-01-08T00:10:29+00:00" class="entry-date updated">8 enero, 2017</time></div></div></div>
						</div></div></div></aside><aside id="categories-3" class=" widget col-md-12 module widget-col widget_categories"><div class="widget-inner"><h2 class="widget-title h6">Categorías</h2>		<ul>
	<li class="cat-item cat-item-300"><a href="http://www.elsur.mx/category/carmen/" >Carmen</a>
</li>
	<li class="cat-item cat-item-301"><a href="http://www.elsur.mx/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://www.elsur.mx/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://www.elsur.mx/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="http://www.elsur.mx/category/policia/" >Policía</a>
</li>
	<li class="cat-item cat-item-304"><a href="http://www.elsur.mx/category/regional/" >Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.elsur.mx/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://www.elsur.mx/category/sociales/" >Sociales</a>
</li>
		</ul>
</div></aside><aside id="wptt_twittertweets-3" class=" widget col-md-12 module widget-col TwitterTweets"><div class="widget-inner"><h2 class="widget-title h6">El Sur al minuto</h2>			

<ul class="fetched_tweets light">
	
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	<a href="https://twitter.com/search?q=%23ElSurAlMinuto" target="_blank" rel="nofollow">#ElSurAlMinuto</a>:  Militantes del PRD, se manifiestan pacíficamente en contra de los incrementos del precio de los co… <a href="https://t.co/xOsstJ63jT" target="_blank" rel="nofollow">https://t.co/xOsstJ63jT</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/ELSURCAMPECHE" target="_blank" title="Follow ELSURCAMPECHE on Twitter [Opens new window]">
							48 mins ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	<a href="https://twitter.com/search?q=%23ElSurAlMinuto" target="_blank" rel="nofollow">#ElSurAlMinuto</a>: Reciben reconocimiento 16 jóvenes graduados del diplomado "Lideres de la Izquierda", para cuadros p… <a href="https://t.co/OhLals0aJD" target="_blank" rel="nofollow">https://t.co/OhLals0aJD</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/ELSURCAMPECHE" target="_blank" title="Follow ELSURCAMPECHE on Twitter [Opens new window]">
							2 mins ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	<a href="https://twitter.com/search?q=%23ElSurSociales" target="_blank" rel="nofollow">#ElSurSociales</a>: Festejan el cumpleaños de Santiago René Alvarado Abreu. Galería &gt;&gt; <a href="https://t.co/yhvfd8jP8S" target="_blank" rel="nofollow">https://t.co/yhvfd8jP8S</a> <a href="https://t.co/sRcqjDZCR8" target="_blank" rel="nofollow">https://t.co/sRcqjDZCR8</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/ELSURCAMPECHE" target="_blank" title="Follow ELSURCAMPECHE on Twitter [Opens new window]">
							46 mins ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Realiza la SDR prácticas de inseminación artificial en Tenabo, Hecelchakán y Calkiní &gt;&gt; <a href="https://t.co/dWBd1tpDRY" target="_blank" rel="nofollow">https://t.co/dWBd1tpDRY</a> <a href="https://t.co/NMafJzVJek" target="_blank" rel="nofollow">https://t.co/NMafJzVJek</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/ELSURCAMPECHE" target="_blank" title="Follow ELSURCAMPECHE on Twitter [Opens new window]">
							2 horas ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
			        <li class="tweets_avatar">
			        	<div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div>			       		<div class="tweet_data">
			        	Fatal accidente deja 4 muertos y 4 personas lesionadas &gt;&gt; <a href="https://t.co/GUAsxQsXwz" target="_blank" rel="nofollow">https://t.co/GUAsxQsXwz</a> <a href="https://t.co/JZoEk0EBM7" target="_blank" rel="nofollow">https://t.co/JZoEk0EBM7</a>			        	</div>
			            <br/>
			            <div class="clear"></div>
			            <div class="times">
			            <em>
			            
						<a href="https://www.twitter.com/ELSURCAMPECHE" target="_blank" title="Follow ELSURCAMPECHE on Twitter [Opens new window]">
							3 horas ago							</a>
			            </em>
			            </div>
												<div class="clear"></div>
</div><div class="clear"></div>
			        </li>
			    
						</ul>
			
			</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                        <div class="footer-sidebar">
                <div class="container">
                                        <div class="row">
                        <aside id="text-4" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Nosotros</h2>			<div class="textwidget"><div>
<p>
<img src="http://www.elsur.mx/wp-content/uploads/2015/08/LOGO-SUR-campeche.png" class="img-responsive" />
</p>
<p>
Somos un periódico con más de 20 años informando a la sociedad Campechana sobre los acontecimientos más importantes en el estado.
</p>
</div></div>
		</div></aside>		<aside id="recent-posts-3" class=" widget col-md-3 module widget-col widget_recent_entries"><div class="widget-inner">		<h2 class="widget-title h6">Últimas publicaciones</h2>		<ul>
					<li>
				<a href="http://www.elsur.mx/piden-reforzar-la-seguridad-en-la-isla-por-los-actos-de-vandalismo/">Piden reforzar la seguridad en la  Isla por los actos de vandalismo</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/industria-panificadora-sin-repunte-de-ventas-durante-rosca-de-reyes/">Industria panificadora, sin repunte  de ventas durante Rosca de Reyes</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/riberenos-los-mas-afectados-por-aumento-a-la-gasolina-canaipesca/">Ribereños, los más afectados por  aumento a la gasolina: Canaipesca</a>
						</li>
					<li>
				<a href="http://www.elsur.mx/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/">Tigres ruge hasta en  juegos de preparación,  le gana a los Pistones</a>
						</li>
				</ul>
		</div></aside>		<aside id="text-5" class=" widget col-md-3 module widget-col widget_text"><div class="widget-inner"><h2 class="widget-title h6">Boletín</h2>			<div class="textwidget">Inscríbete a nuestro boletín y recibe las noticias en tu correo electrónico.

<div role="form" class="wpcf7" id="wpcf7-f15351-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tigres-ruge-hasta-en-juegos-de-preparacion-le-gana-a-los-pistones/#wpcf7-f15351-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="15351" />
<input type="hidden" name="_wpcf7_version" value="4.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f15351-o1" />
<input type="hidden" name="_wpnonce" value="93ab10faed" />
</div>
<p><span class="wpcf7-form-control-wrap email"><input type="text" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Tu Email" /></span> </p>
<p><input type="submit" value="Quiero suscribirme" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div></aside>                    </div>
                </div>
            </div><!--.footer-sidebar-->
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Todos los derechos Reservados © 2015 elsur.mx</div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                            <li id="menu-item-15354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15354"><a href="http://www.elsur.mx/">Inicio</a></li>
<li id="menu-item-15390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15390"><a href="http://www.elsur.mx/category/deportes/">Deporte Total</a></li>
<li id="menu-item-15388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15388"><a href="http://www.elsur.mx/category/local/">Rostros</a></li>
<li id="menu-item-15391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15391"><a href="http://www.elsur.mx/category/policia/">Policía</a></li>
<li id="menu-item-15389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15389"><a href="http://www.elsur.mx/category/carmen/">Carmen</a></li>
<li id="menu-item-15393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15393"><a href="http://www.elsur.mx/category/regional/">Regional</a></li>
<li id="menu-item-15394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15394"><a href="http://www.elsur.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-15352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15352"><a href="#">Contacto</a></li>
                          </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li id="menu-item-15305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15305"><a href="http://www.elsur.mx/"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309"><a href="http://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Local</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312"><a href="http://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policía</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310"><a href="http://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313"><a href="http://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214"><a href="http://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15311"><a href="http://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Deportes Total</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314"><a href="http://www.elsur.mx/category/sociales/">Sociales</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="http://www.elsur.mx" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
	<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">REPORTAR ESTO</h4>
		  </div>
		  <div class="modal-body">
			[contact-form-7 404 "Not Found"]		  </div>
		</div>
	  </div>
	</div>
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
               
	</div><!--#body-wrap-->
    <script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-poll/js/cactus-poll.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.elsur.mx\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/themes/newstube/js/template.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-content/plugins/cactus-channel/js/custom.js'></script>
<script type='text/javascript' src='http://www.elsur.mx/wp-includes/js/wp-embed.min.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83714079-1', 'auto');
  ga('send', 'pageview');

</script><script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.elsur.mx/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk

 Served from: www.elsur.mx @ 2017-01-08 00:15:41 by W3 Total Cache -->