<!DOCTYPE html>
<html lang="es-MX" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
    	<link rel="pingback" href="https://www.elsur.mx/xmlrpc.php">

                  	<title>Acatan campechanos medidas preventivas - El Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acatan campechanos medidas preventivas - El Sur" />
<meta property="og:description" content="Aunque el número de casos positivos por Covid-19 en el Estado sigue siendo muy bajo, la ciudadanía en general ha decido acatar las medidas preventivas sugeridas por las autoridades en materia de salud, y quedarse en casa para no exponerse a contraer el coronavirus. Este domingo se pudo ver por el Centro Histórico algunos comercios &hellip;" />
<meta property="og:url" content="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" />
<meta property="og:site_name" content="El Sur" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2020-03-30T00:26:39-06:00" />
<meta property="article:modified_time" content="2020-03-30T00:43:25-06:00" />
<meta property="og:updated_time" content="2020-03-30T00:43:25-06:00" />
<meta property="og:image" content="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg" />
<meta property="og:image:secure_url" content="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aunque el número de casos positivos por Covid-19 en el Estado sigue siendo muy bajo, la ciudadanía en general ha decido acatar las medidas preventivas sugeridas por las autoridades en materia de salud, y quedarse en casa para no exponerse a contraer el coronavirus. Este domingo se pudo ver por el Centro Histórico algunos comercios [&hellip;]" />
<meta name="twitter:title" content="Acatan campechanos medidas preventivas - El Sur" />
<meta name="twitter:image" content="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elsur.mx/#website","url":"https://www.elsur.mx/","name":"El Sur","potentialAction":{"@type":"SearchAction","target":"https://www.elsur.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elsur.mx/acatan-campechanos-medidas-preventivas/#primaryimage","url":"https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg","width":750,"height":425},{"@type":"WebPage","@id":"https://www.elsur.mx/acatan-campechanos-medidas-preventivas/#webpage","url":"https://www.elsur.mx/acatan-campechanos-medidas-preventivas/","inLanguage":"es-MX","name":"Acatan campechanos medidas preventivas - El Sur","isPartOf":{"@id":"https://www.elsur.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elsur.mx/acatan-campechanos-medidas-preventivas/#primaryimage"},"datePublished":"2020-03-30T00:26:39-06:00","dateModified":"2020-03-30T00:43:25-06:00","author":{"@id":"https://www.elsur.mx/#/schema/person/1d955458f79b4a40b3aef7b4816bba35"}},{"@type":["Person"],"@id":"https://www.elsur.mx/#/schema/person/1d955458f79b4a40b3aef7b4816bba35","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elsur.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="https://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="https://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='daynight_vc_minimal-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsur.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='https://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='https://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=5.3.2' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.elsur.mx/?p=234940' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsur.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsur.mx%2Facatan-campechanos-medidas-preventivas%2F" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">html.daynight_light_skin{background-size:cover;background-image:url('https://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-234940 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="https://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Buscar..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                lunes, marzo 30, 2020                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="El Sur" href="https://www.elsur.mx/" rel="home">
                                <img  src="https://www.elsur.mx/wp-content/uploads/2018/01/elsur-logo-150.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55191 default_menu cat-columns"><a href="https://www.elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="https://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="https://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="https://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="https://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="https://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="https://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="https://www.elsur.mx/">Inicio</a> <span class="divider">&raquo;</span> <a href="https://www.elsur.mx/category/local/">Capital</a> <span class="divider">&raquo;</span> Acatan campechanos medidas preventivas</nav>		<div id="post-234940" class="content_wrapper single_content_wrapper post-234940 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Acatan campechanos medidas preventivas</h1><span class="blog_meta_item blog_meta_category">In <a href="https://www.elsur.mx/category/local/" rel="category tag">Capital</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="750" height="425" src="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg 750w, https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy-300x170.jpg 300w, https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy-671x380.jpg 671w" sizes="(max-width: 750px) 100vw, 750px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

								<div class="blog_post_meta blog_post_meta_wrapper clearfix">
					<figure class="blog_meta_item blog_meta_avatar"><a class="meta_author_avatar_url" href="https://www.elsur.mx/author/elsur/"><img alt='' src='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /></a> </figure><div class="blog_post_meta_innter"><span class="blog_meta_item blog_meta_author"><span class="author vcard"><a class="url fn n" href="https://www.elsur.mx/author/elsur/">Redacción</a></span></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span><time class="entry-date published" datetime="2020-03-30T00:26:39-06:00">30 de marzo de  2020</time><div class="updated_date "> - Updated <time class="entry-date updated" datetime="2020-03-30T00:43:25-06:00">30 de marzo de  2020</time></div></span></div>				</div>
				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/&amp;media=https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg&amp;description=Acatan%20campechanos%20medidas%20preventivas" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2020-03-30"/>
			<meta itemprop="dateModified" content="2020-03-30"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" itemid="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<p>Aunque el número de casos positivos por Covid-19 en el Estado sigue siendo muy bajo, la ciudadanía en general ha decido acatar las medidas preventivas sugeridas por las autoridades en materia de salud, y quedarse en casa para no exponerse a contraer el coronavirus.</p>
<p>Este domingo se pudo ver por el Centro Histórico algunos comercios abiertos y a muy pocas personas caminando por las calles, pues a pesar de ser domingo la aceptación de los campechanos a seguir las recomendaciones del sector salud han sido bien aceptados.</p>
<p>Algunas actividades religiosas acostumbradas los domingos, continuarán realizándose pero con las previsiones necesarias ante la contingencia.</p>
<p>&nbsp;</p>

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elsur.mx/acatan-campechanos-medidas-preventivas/&amp;media=https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy.jpg&amp;description=Acatan%20campechanos%20medidas%20preventivas" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.elsur.mx/entregan-termometros-infrarrojos-en-cercos-de-verificacion-sanitaria/" title="Entregan termómetros infrarrojos en cercos de verificación sanitaria" rel="prev"><i class="fa fa-angle-double-left"></i> Artículo anterior</a>
							<a class="post_title title" href="https://www.elsur.mx/entregan-termometros-infrarrojos-en-cercos-de-verificacion-sanitaria/">Entregan termómetros infrarrojos en cercos de verificación sanitaria</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.elsur.mx/urge-canacintra-a-no-abandonar-a-empresarios/" title="Urge Canacintra a no abandonar a empresarios" rel="next"><i class="fa fa-angle-double-right"></i> Siguiente artículo</a>
							<a class="post_title title" href="https://www.elsur.mx/urge-canacintra-a-no-abandonar-a-empresarios/">Urge Canacintra a no abandonar a empresarios</a>
						</div>
					</div>
					</div>

						<div class="author_box blog_post_author_box clearfix">
				<figure class="author_avatar "><a class="meta_author_avatar_url" href="https://www.elsur.mx/author/elsur/"><img alt='' src='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></a> </figure>
				<div class="author_box_content entry-author author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<h4 class="author_box_title title"><span class="fn"><a class="url fn n" href="https://www.elsur.mx/author/elsur/">Redacción</a></span></h4>					<meta itemprop="name" content="Redacción">
                    <meta itemprop="image" content="https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g">
					<div class="author_box_social_profiles">

						
						
						
						
						
						
					</div>

				</div>
			</div>
			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="234940, 234984, 234934" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="23128" data-loaderimage="https://www.elsur.mx/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="23128"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="234894" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://www.elsur.mx/wp-content/uploads/2020/03/hospital4-copy-1-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/">Caen incautos, pero se roban los donativos en una extorsión de baja intensidad</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 30, 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 233</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.elsur.mx/author/elsur/">Redacción</a></span></div><p class="news_box_desc">*Supuesto grupo médico capta recursos y… *Salud asegura tener equipo y m El Grupo Médico hace mal uso del</p><span class="read_more_button"><a href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="234891" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://www.elsur.mx/wp-content/uploads/2020/03/SALUD-12-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/">Cuatro nuevos casos sospechosos, suman 11; continúan 3 positivos</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 30, 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 181</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.elsur.mx/author/elsur/">Redacción</a></span></div><p class="news_box_desc">Este domingo, la Secretaría de Salud, a través del informe nocturno, dio a conocer se ha descartado un caso</p><span class="read_more_button"><a href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="234902" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://www.elsur.mx/wp-content/uploads/2020/03/PLAZA-4-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/">Sin declaratoria de emergencia, injustificados e ilegales despidos por contingencia: Cardeña Vázquez</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 30, 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 170</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.elsur.mx/author/elsur/">Redacción</a></span></div><p class="news_box_desc">En una declaratoria de emergencia por parte del Poder Ejecutivo de la Federación, se deben aplicar las disposiciones que</p><span class="read_more_button"><a href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="https://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Buscar"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 de abril de  2017</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/" title="Caen incautos, pero se roban los donativos en una extorsión de baja intensidad"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2020/03/hospital4-copy-1-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/" title="Caen incautos, pero se roban los donativos en una extorsión de baja intensidad">Caen incautos, pero se roban los donativos en una extorsión de baja intensidad</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 de marzo de  2020</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/" title="Cuatro nuevos casos sospechosos, suman 11; continúan 3 positivos"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2020/03/SALUD-12-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/" title="Cuatro nuevos casos sospechosos, suman 11; continúan 3 positivos">Cuatro nuevos casos sospechosos, suman 11; continúan 3 positivos</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 de marzo de  2020</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/" title="Sin declaratoria de emergencia, injustificados e ilegales despidos por contingencia: Cardeña Vázquez"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2020/03/PLAZA-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/" title="Sin declaratoria de emergencia, injustificados e ilegales despidos por contingencia: Cardeña Vázquez">Sin declaratoria de emergencia, injustificados e ilegales despidos por contingencia: Cardeña Vázquez</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 de marzo de  2020</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/urge-canacintra-a-no-abandonar-a-empresarios/" title="Urge Canacintra a no abandonar a empresarios"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2020/03/ESPERANZA-copy-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/urge-canacintra-a-no-abandonar-a-empresarios/" title="Urge Canacintra a no abandonar a empresarios">Urge Canacintra a no abandonar a empresarios</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 de marzo de  2020</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/urge-canacintra-a-no-abandonar-a-empresarios/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" title="Acatan campechanos medidas preventivas"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2020/03/CENTRO-7-copy-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" title="Acatan campechanos medidas preventivas">Acatan campechanos medidas preventivas</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 de marzo de  2020</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/entregan-termometros-infrarrojos-en-cercos-de-verificacion-sanitaria/" title="Entregan termómetros infrarrojos en cercos de verificación sanitaria"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2020/03/TERMOMETRO-1-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/entregan-termometros-infrarrojos-en-cercos-de-verificacion-sanitaria/" title="Entregan termómetros infrarrojos en cercos de verificación sanitaria">Entregan termómetros infrarrojos en cercos de verificación sanitaria</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 30 de marzo de  2020</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/entregan-termometros-infrarrojos-en-cercos-de-verificacion-sanitaria/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div>		<div id="recent-posts-2" class="widget_container widget_content widget widget_recent_entries clearfix">		<h4 class="widget_title title clearfix"><span class="page_header_title">Entradas recientes</span></h4>		<ul>
											<li>
					<a href="https://www.elsur.mx/caen-incautos-pero-se-roban-los-donativos-en-una-extorsion-de-baja-intensidad/">Caen incautos, pero se roban los donativos en una extorsión de baja intensidad</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/cuatro-nuevos-casos-sospechosos-suman11-continuan-3-positivos/">Cuatro nuevos casos sospechosos, suman 11; continúan 3 positivos</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/sin-declaratoria-de-emergencia-los-despidos-serian-injustificados-e-ilegales-con-los-cierres-por-contingencia-cardena-vazquez/">Sin declaratoria de emergencia, injustificados e ilegales despidos por contingencia: Cardeña Vázquez</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/urge-canacintra-a-no-abandonar-a-empresarios/">Urge Canacintra a no abandonar a empresarios</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/acatan-campechanos-medidas-preventivas/" aria-current="page">Acatan campechanos medidas preventivas</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget_container widget_content widget widget_recent_comments clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>		<ul>
				<li class="cat-item cat-item-301"><a href="https://www.elsur.mx/category/deportes/">Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="https://www.elsur.mx/category/local/">Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="https://www.elsur.mx/category/carmen/">Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="https://www.elsur.mx/category/general/">General</a>
</li>
	<li class="cat-item cat-item-331"><a href="https://www.elsur.mx/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="https://www.elsur.mx/category/policia/">Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://www.elsur.mx/category/regional/">Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.elsur.mx/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a>
</li>
		</ul>
			</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="https://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Buscar"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55191 default_menu cat-columns"><a href="https://www.elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="https://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="https://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="https://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="https://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="https://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="https://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elsur.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
    </body>
    
</html>