<!DOCTYPE html>
<html lang="es-MX" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
    	<link rel="pingback" href="https://www.elsur.mx/xmlrpc.php">

                  	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Acusan de maltrato a director del penal - El Sur</title>
	<link rel="canonical" href="https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Acusan de maltrato a director del penal - El Sur" />
	<meta property="og:description" content="Internos aseguran que Gilberto Román Magaña es una de las víctimas de los abusos de Darwin Santiago Nah y de los custodios del Cereso; Muestran fotografías con las huellas de las tortura Internos de Centro Penitenciario de Ciudad del Carmen denuncian tortura y golpizas y señalan de forma directa a Darwin Santiago Nah Echavarría, director [&hellip;]" />
	<meta property="og:url" content="https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" />
	<meta property="og:site_name" content="El Sur" />
	<meta property="article:published_time" content="2021-10-05T05:21:07+00:00" />
	<meta property="article:modified_time" content="2021-10-05T07:27:38+00:00" />
	<meta property="og:image" content="https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg" />
	<meta property="og:image:width" content="550" />
	<meta property="og:image:height" content="355" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elsur.mx/#organization","name":"El Sur","url":"https://www.elsur.mx/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.elsur.mx/#logo","inLanguage":"es-MX","url":"https://www.elsur.mx/wp-content/uploads/2021/05/logoelsurpagweb1.jpg","contentUrl":"https://www.elsur.mx/wp-content/uploads/2021/05/logoelsurpagweb1.jpg","width":250,"height":72,"caption":"El Sur"},"image":{"@id":"https://www.elsur.mx/#logo"}},{"@type":"WebSite","@id":"https://www.elsur.mx/#website","url":"https://www.elsur.mx/","name":"El Sur","description":"Nuestra pasi\u00f3n es la informaci\u00f3n","publisher":{"@id":"https://www.elsur.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elsur.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#primaryimage","inLanguage":"es-MX","url":"https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg","contentUrl":"https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg","width":550,"height":355},{"@type":"WebPage","@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#webpage","url":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/","name":"Acusan de maltrato a director del penal - El Sur","isPartOf":{"@id":"https://www.elsur.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#primaryimage"},"datePublished":"2021-10-05T05:21:07+00:00","dateModified":"2021-10-05T07:27:38+00:00","breadcrumb":{"@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.elsur.mx/"},{"@type":"ListItem","position":2,"name":"Noticias","item":"https://www.elsur.mx/noticias/"},{"@type":"ListItem","position":3,"name":"Acusan de maltrato a director del penal"}]},{"@type":"Article","@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#article","isPartOf":{"@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#webpage"},"author":{"@id":"https://www.elsur.mx/#/schema/person/1d955458f79b4a40b3aef7b4816bba35"},"headline":"Acusan de maltrato a director del penal","datePublished":"2021-10-05T05:21:07+00:00","dateModified":"2021-10-05T07:27:38+00:00","mainEntityOfPage":{"@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#webpage"},"wordCount":423,"publisher":{"@id":"https://www.elsur.mx/#organization"},"image":{"@id":"https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/#primaryimage"},"thumbnailUrl":"https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg","articleSection":["Carmen"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://www.elsur.mx/#/schema/person/1d955458f79b4a40b3aef7b4816bba35","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elsur.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"url":"https://www.elsur.mx/author/elsur/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="https://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="https://www.elsur.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='daynight_vc_minimal-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsur.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='https://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='https://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=5.8.1' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-83714079-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elsur.mx"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-83714079-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=5.8.1' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.elsur.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elsur.mx/wp-json/wp/v2/posts/316971" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.elsur.mx/?p=316971' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsur.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsur.mx%2Facusan-de-maltrato-a-director-del-penal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elsur.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsur.mx%2Facusan-de-maltrato-a-director-del-penal%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><meta name="generator" content="Site Kit by Google 1.42.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style id="daynight_data-dynamic-css" title="dynamic-css" class="redux-options-output">html.daynight_light_skin{background-image:url('https://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');background-size:cover;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>

    <body class="post-template-default single single-post postid-316971 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-6.5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="https://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Buscar..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                martes, octubre 05, 2021                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                                                                <a class="daynight_logo retina_logo  " title="El Sur" href="https://www.elsur.mx/" rel="home">
                                    <img  src="https://www.elsur.mx/wp-content/uploads/2021/05/logoelsurpagweb-1.jpg" class="site_logo img-responsive site_logo_image pull-left clearfix" alt="El Sur" />
                                    </a>
                                
                                <a class="daynight_logo default_logo  no_retina_logo has_retina_logo" title="El Sur" href="https://www.elsur.mx/" rel="home">
                                <img  src="https://www.elsur.mx/wp-content/uploads/2021/05/logoelsurpagweb1.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55191 default_menu cat-columns"><a href="https://www.elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309 default_menu cat-columns"><a href="https://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="https://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15310 default_menu cat-columns"><a href="https://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="https://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="https://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="https://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="https://www.elsur.mx/">Inicio</a> <span class="divider">&raquo;</span> <a href="https://www.elsur.mx/category/carmen/">Carmen</a> <span class="divider">&raquo;</span> Acusan de maltrato a director del penal</nav>		<div id="post-316971" class="content_wrapper single_content_wrapper post-316971 post type-post status-publish format-standard has-post-thumbnail hentry category-carmen">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Acusan de maltrato a director del penal</h1><span class="blog_meta_item blog_meta_category">In <a href="https://www.elsur.mx/category/carmen/" rel="category tag">Carmen</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="550" height="355" src="https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg 550w, https://www.elsur.mx/wp-content/uploads/2021/10/interno1-300x194.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

								<div class="blog_post_meta blog_post_meta_wrapper clearfix">
					<figure class="blog_meta_item blog_meta_avatar"><a class="meta_author_avatar_url" href="https://www.elsur.mx/author/elsur/"><img alt='' src='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' loading='lazy'/></a> </figure><div class="blog_post_meta_innter"><span class="blog_meta_item blog_meta_author"><span class="author vcard"><a class="url fn n" href="https://www.elsur.mx/author/elsur/">Redacción</a></span></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span><time class="entry-date published" datetime="2021-10-05T00:21:07-05:00">5 de octubre de  2021</time><div class="updated_date "> - Updated <time class="entry-date updated" datetime="2021-10-05T02:27:38-05:00">5 de octubre de  2021</time></div></span></div>				</div>
				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/&amp;media=https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg&amp;description=Acusan%20de%20maltrato%20a%20director%20del%20penal" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2021-10-5"/>
			<meta itemprop="dateModified" content="2021-10-5"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" itemid="https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="https://www.elsur.mx/wp-content/uploads/2021/10/interno1-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<p style="text-align: center;"><strong>Internos aseguran que Gilberto Román Magaña es una de las víctimas de los abusos de Darwin Santiago Nah y de los custodios del Cereso; Muestran fotografías con las huellas de las tortura</strong></p>
<p>Internos de Centro Penitenciario de Ciudad del Carmen denuncian tortura y golpizas y señalan de forma directa a Darwin Santiago Nah Echavarría, director de ese Cereso, de ser quien promueve y participa en las golpizas que reciben las personas privadas de la libertad.</p>
<p>Enviaron fotografías de <em>Gilberto</em> Román <em>Magaña</em> Santiago, quien acusa que fue brutalmente golpeado por los custodios y el propio director Nah Echavarría; por lo que presentaron una demanda en la Vicefiscalía contra estos funcionarios penitenciarios desde enero de este año pero que está paralizada por la corrupción, el compadrazgo y protección que les da <em>Yadira de los Ángeles Arcos Jiménez.</em></p>
<p><em>De este caso de tortura tuvo conocimiento el exfiscal </em>Juan Manuel Herrera Campos, sin embargo, la carpeta de investigación 007-2021/FECCECAM extrañamente quedó archivada sin que hasta el momento, 10 meses después, se haya judicializado para sancionar a los violentos custodios que le propinaron una golpiza que le dejo fracturado el brazo.</p>
<p><em>Gilberto</em> Román <em>Magaña</em>, narra por medio de mensajes de texto, que el pasado 5 de enero pasadas las 10:00 de la mañana, se armó una trifulca en el área de máxima seguridad del Cereso en Carmen, el director Darwin Santiago Nah dio la orden a los custodios que lo golpearan hasta dejarlo inconsciente, posteriormente inició la tortura, le bajaron los pantalones para darle 20 tablazos turnándose tres guardias para esto.</p>
<figure id="attachment_316973" aria-describedby="caption-attachment-316973" style="width: 240px" class="wp-caption alignright"><a href="https://www.elsur.mx/wp-content/uploads/2021/10/interno2.jpg"><img loading="lazy" class="size-medium wp-image-316973" src="https://www.elsur.mx/wp-content/uploads/2021/10/interno2-240x300.jpg" alt="" width="240" height="300" srcset="https://www.elsur.mx/wp-content/uploads/2021/10/interno2-240x300.jpg 240w, https://www.elsur.mx/wp-content/uploads/2021/10/interno2-320x400.jpg 320w, https://www.elsur.mx/wp-content/uploads/2021/10/interno2.jpg 540w" sizes="(max-width: 240px) 100vw, 240px" /></a><figcaption id="caption-attachment-316973" class="wp-caption-text">Uno de los internos muestra las fotografías de las huellas de las golpizas que reciben los internos.</figcaption></figure>
<p>Posteriormente junto con otros internos los metieron a un cuarto y activaron una lata de gas lacrimógeno dejándolos encerrados por 20 minutos, todos estos abusos quedaron registrados en el archivo que inicio en el Hospital de Especialidades en la ciudad de San Francisco de Campeche, donde fue ingresado debido a las lesiones que presentaba.</p>
<p>Ahora que se exhibió los abusos a reos en el Cereso de San Francisco Kobén por la gobernadora, se observa a la directora del penal, Claudia Góngora, los internos en Carmen exigen que también se investigue y sancione a Darwin Santiago Nah Echavarría y los custodios que cometieron estos actos de tortura, agresiones y abusos.</p>
<p>&nbsp;</p>

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elsur.mx/acusan-de-maltrato-a-director-del-penal/&amp;media=https://www.elsur.mx/wp-content/uploads/2021/10/interno1.jpg&amp;description=Acusan%20de%20maltrato%20a%20director%20del%20penal" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.elsur.mx/seguridad-publica-en-una-sola-familia-genera-desconfianza/" title="Seguridad pública en una sola familia genera desconfianza" rel="prev"><i class="fa fa-angle-double-left"></i> Artículo anterior</a>
							<a class="post_title title" href="https://www.elsur.mx/seguridad-publica-en-una-sola-familia-genera-desconfianza/">Seguridad pública en una sola familia genera desconfianza</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.elsur.mx/confirman-17-nuevos-casos-de-covid-19-en-el-estado/" title="Confirman 17 nuevos casos de Covid-19 en el Estado" rel="next"><i class="fa fa-angle-double-right"></i> Siguiente artículo</a>
							<a class="post_title title" href="https://www.elsur.mx/confirman-17-nuevos-casos-de-covid-19-en-el-estado/">Confirman 17 nuevos casos de Covid-19 en el Estado</a>
						</div>
					</div>
					</div>

						<div class="author_box blog_post_author_box clearfix">
				<figure class="author_avatar "><a class="meta_author_avatar_url" href="https://www.elsur.mx/author/elsur/"><img alt='' src='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' loading='lazy'/></a> </figure>
				<div class="author_box_content entry-author author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<h4 class="author_box_title title"><span class="fn"><a class="url fn n" href="https://www.elsur.mx/author/elsur/">Redacción</a></span></h4>					<meta itemprop="name" content="Redacción">
                    <meta itemprop="image" content="https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g">
					<div class="author_box_social_profiles">

						
						
						
						
						
						
					</div>

				</div>
			</div>
			
						


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="https://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Buscar"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 de abril de  2017</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/ni-en-google-existen-logros-de-samantha-como-policia-prd/" title="Ni en Google existen logros de Samantha como policía: PRD"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/10/SEGOVIA-100x76.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/ni-en-google-existen-logros-de-samantha-como-policia-prd/" title="Ni en Google existen logros de Samantha como policía: PRD">Ni en Google existen logros de Samantha como policía: PRD</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 5 de octubre de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/ni-en-google-existen-logros-de-samantha-como-policia-prd/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/alineados-cmic-y-ccec-creen-que-hay-que-confiar-en-samantha/" title="Alineados CMIC y CCEC, creen que hay que confiar en Samantha"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/10/EDGARD-Y-VICTOR-100x76.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/alineados-cmic-y-ccec-creen-que-hay-que-confiar-en-samantha/" title="Alineados CMIC y CCEC, creen que hay que confiar en Samantha">Alineados CMIC y CCEC, creen que hay que confiar en Samantha</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 5 de octubre de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/alineados-cmic-y-ccec-creen-que-hay-que-confiar-en-samantha/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/el-tiempo-debe-juzgar-a-marcela-y-a-samantha-pedro-camara/" title="“El tiempo debe juzgar a Marcela y a Samantha”:  Pedro Cámara"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/10/PEDRO-copia-1-100x76.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/el-tiempo-debe-juzgar-a-marcela-y-a-samantha-pedro-camara/" title="“El tiempo debe juzgar a Marcela y a Samantha”:  Pedro Cámara">“El tiempo debe juzgar a Marcela y a Samantha”:  Pedro Cámara</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 5 de octubre de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/el-tiempo-debe-juzgar-a-marcela-y-a-samantha-pedro-camara/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/reconoce-seduc-no-conocer-de-acoso-y-abuso-sexual-en-cbtis-9-pero-ofrece-investigar/" title="Reconoce Seduc no conocer de acoso y abuso sexual en CBTIS 9, pero ofrece investigar"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/10/CBTIS-100x76.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/reconoce-seduc-no-conocer-de-acoso-y-abuso-sexual-en-cbtis-9-pero-ofrece-investigar/" title="Reconoce Seduc no conocer de acoso y abuso sexual en CBTIS 9, pero ofrece investigar">Reconoce Seduc no conocer de acoso y abuso sexual en CBTIS 9, pero ofrece investigar</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 5 de octubre de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/reconoce-seduc-no-conocer-de-acoso-y-abuso-sexual-en-cbtis-9-pero-ofrece-investigar/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/durante-dos-anos-defraudaron-a-estudiantes-del-instituto-campechano/" title="Durante dos años, defraudaron a estudiantes del Instituto Campechano"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/10/INSTITUTO-100x76.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/durante-dos-anos-defraudaron-a-estudiantes-del-instituto-campechano/" title="Durante dos años, defraudaron a estudiantes del Instituto Campechano">Durante dos años, defraudaron a estudiantes del Instituto Campechano</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 5 de octubre de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/durante-dos-anos-defraudaron-a-estudiantes-del-instituto-campechano/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>
			<ul>
					<li class="cat-item cat-item-301"><a href="https://www.elsur.mx/category/deportes/">Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="https://www.elsur.mx/category/local/">Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="https://www.elsur.mx/category/carmen/">Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="https://www.elsur.mx/category/general/">General</a>
</li>
	<li class="cat-item cat-item-331"><a href="https://www.elsur.mx/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="https://www.elsur.mx/category/policia/">Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://www.elsur.mx/category/regional/">Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.elsur.mx/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a>
</li>
			</ul>

			</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="https://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Buscar"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55191 default_menu cat-columns"><a href="https://www.elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15309 default_menu cat-columns"><a href="https://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="https://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15310 default_menu cat-columns"><a href="https://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="https://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="https://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="https://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elsur.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='daynight-core-script-js-extra'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10' id='daynight-core-script-js'></script>
<script type='text/javascript' id='daynight-script-js-extra'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50' id='daynight-script-js'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
    <script type="text/javascript">(function(){window['__CF$cv$params']={r:'6997a1581e725a58',m:'bxXflQE1IpxKBMmFE5Za8_H8fvMhZt7W1rRseFjzh9I-1633447188-0-AYckt/USgOZJi8GFt70IjhlIAG7rdXkDvcFlHVY4B4a3OnPycu5XqKH/0KiD+xy/RA9ZpD0/VJN3d+ufYhby5gO9TJexoK5HwcujOiHvovdUaMD58UdRA+AUf8eaV4wHsj7D0GnEMfV1Ti17CPseOyyx8A9XWNcUX+ydZgzt2Gsc',s:[0x5bfe9c3d53,0x047437c478],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
    
</html>