<!DOCTYPE html>
<html lang="es-MX" class="daynight_light_skin boxed_html" >

    <head>
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    	<link rel="profile" href="https://gmpg.org/xfn/11">
    	<link rel="pingback" href="https://www.elsur.mx/xmlrpc.php">

                  	<title>Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa - El Sur</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa - El Sur" />
<meta property="og:description" content="CALKINÍ. &#8211; El Gobernador Carlos Miguel Aysa Gonzálezinauguró la reconstrucción de una cancha techada de usos múltiples y entregó 87 créditos y apoyos económicos a igual número de empresarios de este municipio, que representa una inversión total de tres millones 94 mil 346 pesos. Tras cortar el listón inaugural de la cancha de usos múltiples &hellip;" />
<meta property="og:url" content="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" />
<meta property="og:site_name" content="El Sur" />
<meta property="article:section" content="Capital" />
<meta property="article:published_time" content="2021-03-13T00:28:29-06:00" />
<meta property="article:modified_time" content="2021-03-13T01:54:18-06:00" />
<meta property="og:updated_time" content="2021-03-13T01:54:18-06:00" />
<meta property="og:image" content="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg" />
<meta property="og:image:secure_url" content="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="271" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CALKINÍ. &#8211; El Gobernador Carlos Miguel Aysa Gonzálezinauguró la reconstrucción de una cancha techada de usos múltiples y entregó 87 créditos y apoyos económicos a igual número de empresarios de este municipio, que representa una inversión total de tres millones 94 mil 346 pesos. Tras cortar el listón inaugural de la cancha de usos múltiples [&hellip;]" />
<meta name="twitter:title" content="Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa - El Sur" />
<meta name="twitter:image" content="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elsur.mx/#website","url":"https://www.elsur.mx/","name":"El Sur","potentialAction":{"@type":"SearchAction","target":"https://www.elsur.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/#primaryimage","url":"https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg","width":550,"height":271},{"@type":"WebPage","@id":"https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/#webpage","url":"https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/","inLanguage":"es-MX","name":"Tres mdp en infraestructura deportiva y apoyos econ\u00f3micos a Calkin\u00ed: Aysa - El Sur","isPartOf":{"@id":"https://www.elsur.mx/#website"},"primaryImageOfPage":{"@id":"https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/#primaryimage"},"datePublished":"2021-03-13T00:28:29-06:00","dateModified":"2021-03-13T01:54:18-06:00","author":{"@id":"https://www.elsur.mx/#/schema/person/1d955458f79b4a40b3aef7b4816bba35"}},{"@type":["Person"],"@id":"https://www.elsur.mx/#/schema/person/1d955458f79b4a40b3aef7b4816bba35","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://www.elsur.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; Feed" href="https://www.elsur.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur &raquo; RSS de los comentarios" href="https://www.elsur.mx/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-83714079-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-83714079-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elsur.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='daynight_vc_minimal-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elsur.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elsur.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inc/plugins/plugins.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='https://www.elsur.mx/wp-content/themes/daynight/style.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='https://www.elsur.mx/wp-content/themes/daynight/responsive.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='https://www.elsur.mx/wp-content/themes/daynight/inlinestyle.css?ver=5.3.6' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elsur.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/themes/daynight/js/html5.js?ver=5.3.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.elsur.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elsur.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elsur.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.elsur.mx/?p=285590' />
<link rel="alternate" type="application/json+oembed" href="https://www.elsur.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elsur.mx%2Ftres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa%2F" />
<meta name="framework" content="Redux 4.1.24" /><meta name="generator" content="Site Kit by Google 1.8.1" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5016715896298239",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.elsur.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style id="daynight_data-dynamic-css" title="dynamic-css" class="redux-options-output">html.daynight_light_skin{background-image:url('https://www.elsur.mx/wp-content/uploads/2017/12/fondo-rojo-como-tela_21-63789287.jpg');background-size:cover;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

    <body class="post-template-default single single-post postid-285590 single-format-standard container_borders sidebar_borders boxed_body main_menu_sticky images_trans_enabled wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                                                        <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="https://www.elsur.mx/">
	<input class="search_text" id="appendedInputButton" placeholder="Buscar..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                                                        <div class="today_date">
                                sábado, marzo 13, 2021                            </div>
                                                        <!-- end today info -->

                            <!-- start social info -->
                                                        <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                <a class="daynight_logo default_logo  no_retina_logo" title="El Sur" href="https://www.elsur.mx/" rel="home">
                                <img  src="https://www.elsur.mx/wp-content/uploads/2018/01/elsur-logo-150.jpg" class="site_logo img-responsive site_logo_image clearfix" alt="El Sur" />
                                </a>

                                                                    <h2 class="screen-reader-text site_logo">El Sur</h2>
                                
                                                    </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                                                <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                                                        <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu-principal" class="navbar main_navbar"><li id="menu-item-55191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55191 default_menu cat-columns"><a href="https://www.elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li id="menu-item-15309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="https://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li id="menu-item-15312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="https://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="https://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="https://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li id="menu-item-9214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="https://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="https://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li id="menu-item-15314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                            </nav>
                                                    </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                                            <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    


            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="https://www.elsur.mx/">Inicio</a> <span class="divider">&raquo;</span> <a href="https://www.elsur.mx/category/local/">Capital</a> <span class="divider">&raquo;</span> Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa</nav>		<div id="post-285590" class="content_wrapper single_content_wrapper post-285590 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa</h1><span class="blog_meta_item blog_meta_category">In <a href="https://www.elsur.mx/category/local/" rel="category tag">Capital</a></span>			</div>

			<div class="blog_post_banner blog_post_"><img width="550" height="271" src="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg 550w, https://www.elsur.mx/wp-content/uploads/2021/03/AYSA-300x148.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></div>
						<div class="blog_post_info_area before_post_info clearfix">

								<div class="blog_post_meta blog_post_meta_wrapper clearfix">
					<figure class="blog_meta_item blog_meta_avatar"><a class="meta_author_avatar_url" href="https://www.elsur.mx/author/elsur/"><img alt='' src='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=42&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=84&#038;d=mm&#038;r=g 2x' class='avatar avatar-42 photo' height='42' width='42' /></a> </figure><div class="blog_post_meta_innter"><span class="blog_meta_item blog_meta_author"><span class="author vcard"><a class="url fn n" href="https://www.elsur.mx/author/elsur/">Redacción</a></span></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span><time class="entry-date published" datetime="2021-03-13T00:28:29-06:00">13 de marzo de  2021</time><div class="updated_date "> - Updated <time class="entry-date updated" datetime="2021-03-13T01:54:18-06:00">13 de marzo de  2021</time></div></span></div>				</div>
				

				<div class="blog_post_share_area blog_post_top_share_area">
					<i class="social_share_sign fa fa-share"></i>
																	<div class="blog_post_share_count">
							<span class="share_number">0</span>
							<span class="share_text">Share</span>
						</div>
																        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/&amp;media=https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg&amp;description=Tres%20mdp%20en%20infraestructura%20deportiva%20y%20apoyos%20económicos%20a%20Calkiní:%20Aysa" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
				</div>


			</div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2021-03-13"/>
			<meta itemprop="dateModified" content="2021-03-13"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" itemid="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA-150x150.jpg">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  
			  <meta itemprop="name" content="El Sur">
			</div>
			<!-- end schema html meta tags -->

			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elsur-ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5016715896298239"
     data-ad-slot="2566722587"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>CALKINÍ. &#8211; El Gobernador Carlos Miguel Aysa Gonzálezinauguró la reconstrucción de una cancha techada de usos múltiples y entregó 87 créditos y apoyos económicos a igual número de empresarios de este municipio, que representa una inversión total de tres millones 94 mil 346 pesos. Tras cortar el listón inaugural de la cancha de usos múltiples del Barrio de La Concepción, en la que se ejercieron dos millones 903 mil 346 pesos para su reconstrucción, Aysa González dijo que este nuevo espacio deportivo significa mucho para los niños y jóvenes de este barrio y de toda la ciudad, pues podrán practicar su deporte favorito, jugar y divertirse, pero, sobre todo, convivir de manera muy sana.</p>
<p>El mandatario estatal, acompañado del Secretario general de Gobierno, Jorge Argáez Uribe, también entregó 191 mil pesos en apoyo a 87 micros, pequeñas y medianas empresas calkinienses que se benefician con los diversos programas de la Estrategia de Reactivación Económica de la Secretaría de Desarrollo Económico y de Bancampeche, entre ellos: Espacio Responsable, Mujer Campechana, Registro de Marca, Reembolso de Registro de Marca y Reactiva tu economía.</p>
<p>“Este día se está dando muestra del respaldo al desarrollo empresarial, pues los apoyos entregados son muy útiles en esta etapa de reactivación económica de la nueva normalidad. Quiero que a Calkiní le vaya bien, y por ello estamos realizando diversas obras y acciones para fortalecer sus capacidades sociales y económicas” aseguró el jefe del Ejecutivo estatal, en el evento donde estuvo presente el titular de la Secretaría de Desarrollo Económico, José Antonio del Río González.</p>
<p>“En el Atenas del Camino Real hay sabiduría en sus personas mayores e ideas innovadoras en sus nuevas generaciones; esta es tierra de grandes maestras y maestros que le han dado prestigio a Calkiní y a todo Campeche, docentes de todos los niveles formativos, entre ellos los de educación física, que han sido mentores de muchos jóvenes deportistas que han destacado en diferentes disciplinas”, concluyó Aysa González.  El Alcalde de Calkiní, Roque Sánchez Golib, destacó que durante la administración de Carlos Miguel Aysa González, en el municipio se han entregado el mayor número de obras, entre las que destacan la cancha de handball, la unidad deportiva con pista de tartán y una cancha de tenis; asimismo, dijo que actualmente se encuentran en rehabilitación parques en diversas comunidades.</p>
<p>Del Río González precisó que, a través de los programas de la Sedeco, del 2019 a la fecha se han distribuido, en Calkiní, 12.4 millones de pesos en créditos para la reactivación económica; agregó que en los próximos meses que restan de administración se continuará trabajando para que los apoyos lleguen a más negocios y empresarios del municipio.</p>
<figure id="attachment_285593" aria-describedby="caption-attachment-285593" style="width: 300px" class="wp-caption alignright"><a href="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA2-3.jpg"><img class="size-medium wp-image-285593" src="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA2-3-300x176.jpg" alt="" width="300" height="176" srcset="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA2-3-300x176.jpg 300w, https://www.elsur.mx/wp-content/uploads/2021/03/AYSA2-3-303x178.jpg 303w, https://www.elsur.mx/wp-content/uploads/2021/03/AYSA2-3.jpg 550w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-285593" class="wp-caption-text">Aysa González inauguró la reconstrucción de una cancha techada de usos múltiples y entregó 87 créditos y apoyos económicos a igual número de empresarios de este municipio.</figcaption></figure>
<p>La gira de trabajo del gobernador Carlos Miguel Aysa González inició con la inauguración de la reconstrucción de una cancha de usos múltiples en la que se invirtieron dos millones 903 mil 346 pesos; los trabajos consistieron en la colocación de una nueva techumbre a base de metal, de tableros nuevos y gradas metálicas; así como limpieza y aplicación de pintura, entre otros.</p>
<p>En el evento, Héctor Eduardo Ché Euan, quien se dedica a la producción audiovisual, recibió de manos del gobernador Carlos Miguel Aysa González cheque del programa Reactiva tu Economía; mientras que Margarita May Caamal, propietaria de una sastrería recibió equipamiento para su negocio, a través del programa Comercio de Proximidad.</p>
<!-- AI CONTENT END 3 -->

										<div class="blog_post_info_area after_post_info clearfix">

						<div class="blog_post_share_area blog_post_top_share_area">
							<i class="social_share_sign fa fa-share"></i>
																							<div class="blog_post_share_count">
									<span class="share_number">0</span>
									<span class="share_text">Share</span>
								</div>
																						        <div class="post_share_icons">
                  	   <a class="social_share_icon social_share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/', 'facebook-share-dialog', 'width=626,height=436');
                                return false;"><i class="fa fa-facebook"></i> Share</a>
                            	   <a class="social_share_icon social_share_twitter" href="https://twitter.com/share?url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i> Tweet</a>
                            	   <a class="social_share_icon social_share_google-plus" href="https://plus.google.com/share?url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" onclick="javascript:window.open(this.href,
                                        '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                                return false;" rel="nofollow"><i class="fa fa-google-plus"></i></a>
                            	   <a class="social_share_icon social_share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i></a>
                            	   <a class="social_share_icon social_share_pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/&amp;media=https://www.elsur.mx/wp-content/uploads/2021/03/AYSA.jpg&amp;description=Tres%20mdp%20en%20infraestructura%20deportiva%20y%20apoyos%20económicos%20a%20Calkiní:%20Aysa" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a>
                  </div>

        
						</div>

					</div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="next_prev_posts clearfix">					<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.elsur.mx/personal-de-salud-se-ha-partido-el-lomo-por-cumplir-los-reconoce-christian-castro/" title="Personal de Salud se ha partido el lomo por cumplir, los reconoce Christian Castro" rel="prev"><i class="fa fa-angle-double-left"></i> Artículo anterior</a>
							<a class="post_title title" href="https://www.elsur.mx/personal-de-salud-se-ha-partido-el-lomo-por-cumplir-los-reconoce-christian-castro/">Personal de Salud se ha partido el lomo por cumplir, los reconoce Christian Castro</a>
						</div>
					</div>
										<div class="post_navigation_item post_navigation_next has_post_thumbnail">
						<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.elsur.mx/sinovac-ineficaz-en-mas-del-50-es-la-vacuna-que-aplican-a-adultos-mayores/" title="Sinovac ineficaz en más del 50%, es la vacuna que aplican a adultos mayores" rel="next"><i class="fa fa-angle-double-right"></i> Siguiente artículo</a>
							<a class="post_title title" href="https://www.elsur.mx/sinovac-ineficaz-en-mas-del-50-es-la-vacuna-que-aplican-a-adultos-mayores/">Sinovac ineficaz en más del 50%, es la vacuna que aplican a adultos mayores</a>
						</div>
					</div>
					</div>

						<div class="author_box blog_post_author_box clearfix">
				<figure class="author_avatar "><a class="meta_author_avatar_url" href="https://www.elsur.mx/author/elsur/"><img alt='' src='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=102&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=204&#038;d=mm&#038;r=g 2x' class='avatar avatar-102 photo' height='102' width='102' /></a> </figure>
				<div class="author_box_content entry-author author vcard" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<h4 class="author_box_title title"><span class="fn"><a class="url fn n" href="https://www.elsur.mx/author/elsur/">Redacción</a></span></h4>					<meta itemprop="name" content="Redacción">
                    <meta itemprop="image" content="https://secure.gravatar.com/avatar/1c2627a6209d83b5f2c53437097bc382?s=96&d=mm&r=g">
					<div class="author_box_social_profiles">

						
						
						
						
						
						
					</div>

				</div>
			</div>
			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">You may also read!</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-orderby="date" data-format="" data-exclude="285590, 285600, 285609" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="27796" data-loaderimage="https://www.elsur.mx/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="27796"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="285605" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://www.elsur.mx/wp-content/uploads/2021/03/GARCIA-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/">“Voy a luchar por la justicia petrolera para Campeche”: Luis García</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 13, 2021</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 202</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.elsur.mx/author/elsur/">Redacción</a></span></div><p class="news_box_desc">Al registrarse ante el IEEC como candidato a Gobernador Al afirmar que Campeche no merece políticos que vienen cada</p><span class="read_more_button"><a href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="285612" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/">Para abatir la violencia, marihuana legal: Flores Pacheco</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 13, 2021</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 171</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.elsur.mx/author/elsur/">Redacción</a></span></div><p class="news_box_desc">La despenalización de la marihuana contribuirá a la reducción de los índices de violencia en el país consideró el</p><span class="read_more_button"><a href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="285614" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://www.elsur.mx/wp-content/uploads/2021/03/GALA-copy-303x178.jpg" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/">Es y será un estupefaciente la cannabis: Víctor Del Río</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> Mar 13, 2021</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 172</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.elsur.mx/author/elsur/">Redacción</a></span></div><p class="news_box_desc">El Presidente del Consejo Coordinador Empresarial de Campeche, Víctor del Río R de la Gala, señaló que el uso</p><span class="read_more_button"><a href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
			


			
		</article>

	
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->
	
	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 no_sticky_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="search-2" class="widget_container widget_content widget widget_search clearfix"><form role="search" class="form_group search-form" method="get" action="https://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Buscar"></span>
</form></div><div id="postlist-widget-2" class="widget_container widget_content widget daynight-postlist-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Lo más reciente</span></h4>        <div class="daynight_post_list_widget"><ul class="post_list"><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2017/04/Con-domingo-de-ramos-da-inicio-la-pasión-muerte-y-resurrección-de-cristo-4-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/" title="Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo">Con Domingo de Ramos da inicio la Pasión, Muerte y Resurrección de Cristo</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 10 de abril de  2017</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/domingo-ramos-da-inicio-la-pasion-muerte-resurreccion-cristo/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/" title="“Voy a luchar por la justicia petrolera para Campeche”: Luis García"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/03/GARCIA-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.elsur.mx/wp-content/uploads/2021/03/GARCIA-100x76.jpg 100w, https://www.elsur.mx/wp-content/uploads/2021/03/GARCIA-484x367.jpg 484w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/" title="“Voy a luchar por la justicia petrolera para Campeche”: Luis García">“Voy a luchar por la justicia petrolera para Campeche”: Luis García</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 13 de marzo de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/sinovac-ineficaz-en-mas-del-50-es-la-vacuna-que-aplican-a-adultos-mayores/" title="Sinovac ineficaz en más del 50%, es la vacuna que aplican a adultos mayores"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/03/vacunas-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/sinovac-ineficaz-en-mas-del-50-es-la-vacuna-que-aplican-a-adultos-mayores/" title="Sinovac ineficaz en más del 50%, es la vacuna que aplican a adultos mayores">Sinovac ineficaz en más del 50%, es la vacuna que aplican a adultos mayores</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 13 de marzo de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/sinovac-ineficaz-en-mas-del-50-es-la-vacuna-que-aplican-a-adultos-mayores/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" title="Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/03/AYSA-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" title="Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa">Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 13 de marzo de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/personal-de-salud-se-ha-partido-el-lomo-por-cumplir-los-reconoce-christian-castro/" title="Personal de Salud se ha partido el lomo por cumplir, los reconoce Christian Castro"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/03/SOBRINO-1-1-100x76.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.elsur.mx/wp-content/uploads/2021/03/SOBRINO-1-1-100x76.jpg 100w, https://www.elsur.mx/wp-content/uploads/2021/03/SOBRINO-1-1-484x367.jpg 484w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/personal-de-salud-se-ha-partido-el-lomo-por-cumplir-los-reconoce-christian-castro/" title="Personal de Salud se ha partido el lomo por cumplir, los reconoce Christian Castro">Personal de Salud se ha partido el lomo por cumplir, los reconoce Christian Castro</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 13 de marzo de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/personal-de-salud-se-ha-partido-el-lomo-por-cumplir-los-reconoce-christian-castro/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/" title="Para abatir la violencia, marihuana legal: Flores Pacheco"><span class="post_text_thumbnail title">P</span></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/" title="Para abatir la violencia, marihuana legal: Flores Pacheco">Para abatir la violencia, marihuana legal: Flores Pacheco</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 13 de marzo de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li><li class="post_item clearfix"><div class="post_thumbnail_wrapper"><a href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/" title="Es y será un estupefaciente la cannabis: Víctor Del Río"><img width="100" height="76" src="https://www.elsur.mx/wp-content/uploads/2021/03/GALA-copy-100x76.jpg" class="img-responsive wp-post-image" alt="" /></a></div><div class="post_info_wrapper"><h5 class="title post_title"><a href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/" title="Es y será un estupefaciente la cannabis: Víctor Del Río">Es y será un estupefaciente la cannabis: Víctor Del Río</a></h5><span class="post_meta_item post_meta_time post_time"><i class="fa fa-clock-o"></i> 13 de marzo de  2021</span><span class="post_meta_item post_meta_comments"> - <a href="https://www.elsur.mx/es-y-sera-un-estupefaciente-la-cannabis-victor-del-rio/#respond"><i class="fa fa-comments-o"></i> 0</a></span></div></li></ul></div>        </div>		<div id="recent-posts-2" class="widget_container widget_content widget widget_recent_entries clearfix">		<h4 class="widget_title title clearfix"><span class="page_header_title">Entradas recientes</span></h4>		<ul>
											<li>
					<a href="https://www.elsur.mx/voy-a-luchar-por-la-justicia-petrolera-para-campeche-luis-garcia/">“Voy a luchar por la justicia petrolera para Campeche”: Luis García</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/sinovac-ineficaz-en-mas-del-50-es-la-vacuna-que-aplican-a-adultos-mayores/">Sinovac ineficaz en más del 50%, es la vacuna que aplican a adultos mayores</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/tres-mdp-en-infraestructura-deportiva-y-apoyos-economicos-a-calkini-aysa/" aria-current="page">Tres mdp en infraestructura deportiva y apoyos económicos a Calkiní: Aysa</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/personal-de-salud-se-ha-partido-el-lomo-por-cumplir-los-reconoce-christian-castro/">Personal de Salud se ha partido el lomo por cumplir, los reconoce Christian Castro</a>
									</li>
											<li>
					<a href="https://www.elsur.mx/para-abatir-la-violencia-marihuana-legal-flores-pacheco/">Para abatir la violencia, marihuana legal: Flores Pacheco</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget_container widget_content widget widget_recent_comments clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Comentarios recientes</span></h4><ul id="recentcomments"></ul></div><div id="categories-2" class="widget_container widget_content widget widget_categories clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Categorías</span></h4>		<ul>
				<li class="cat-item cat-item-301"><a href="https://www.elsur.mx/category/deportes/">Afición</a>
</li>
	<li class="cat-item cat-item-293"><a href="https://www.elsur.mx/category/local/">Capital</a>
</li>
	<li class="cat-item cat-item-300"><a href="https://www.elsur.mx/category/carmen/">Carmen</a>
</li>
	<li class="cat-item cat-item-797"><a href="https://www.elsur.mx/category/general/">General</a>
</li>
	<li class="cat-item cat-item-331"><a href="https://www.elsur.mx/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-303"><a href="https://www.elsur.mx/category/policia/">Policiaca</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://www.elsur.mx/category/regional/">Regional</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.elsur.mx/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a>
</li>
		</ul>
			</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
				

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                                            </div>

                                    </div>

                                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
                        <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="https://www.elsur.mx/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Buscar"></span>
</form>                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu-principal-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55191 default_menu cat-columns"><a href="https://www.elsur.mx"><i class="fa fa-home"></i> Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15309 default_menu cat-columns"><a href="https://www.elsur.mx/category/local/"><i class="fa fa-bullhorn" ></i> Capital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15312 default_menu cat-columns"><a href="https://www.elsur.mx/category/policia/"><i class="fa fa-taxi"></i> Policiaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15310 default_menu cat-columns"><a href="https://www.elsur.mx/category/carmen/"><i class="fa fa-tag"></i> Carmen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15313 default_menu cat-columns"><a href="https://www.elsur.mx/category/regional/"><i class="fa fa-tag"></i> Regional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9214 default_menu cat-columns"><a href="https://www.elsur.mx/category/opinion/"><i class="fa fa-comment"></i> Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15311 default_menu cat-columns"><a href="https://www.elsur.mx/category/deportes/"><i class="fa fa-futbol-o"></i> Afición</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15314 default_menu cat-columns"><a href="https://www.elsur.mx/category/sociales/">¡Hola!</a></li>
</ul></div>                </div>
            </div>
                        <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
                <style></style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elsur.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_share_count":"https:\/\/www.elsur.mx\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elsur.mx/wp-content/themes/daynight/js/daynight.js?ver=1.50'></script>
<script type='text/javascript' src='https://www.elsur.mx/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
    </body>
    
</html>